Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »harald-aachen.de« ist männlich
  • »harald-aachen.de« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: Audi A6 V8 4,2 EZ 2003

EZ: 2003

MKB/GKB: -/-

Wohnort: Aachen

Level: 18

Erfahrungspunkte: 14 041

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

1

Montag, 21. November 2016, 08:21

keine Heizwirkung mehr

Hallo,

mein Biest zickt leider.

Beruflich bedingt steht mein Audi montags bis freitags ohne Bewegung rum.

Bereits bei anderen dingen hat sich gezeigt, dass -wie bekannt- das das schlimmste ist was man mit einem Auto machen kann.

Jetzt habe ich plötzlich keine Heizwirkung. Hatte immer alles funktioniert, aber jetzt null, nada. :thumbdown: :cursing:

Klima kühlt, kein Wasserverbrauch bezgl. Kühlwasser ( oder wird das Heizsystem bei meinem nicht über den Kühlkreislauf gespeist ? ) und so weiter.

er bleibt schlichtweg kalt.

Ideen was es sein könnte ? ?(


  • »harald-aachen.de« ist männlich
  • »harald-aachen.de« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: Audi A6 V8 4,2 EZ 2003

EZ: 2003

MKB/GKB: -/-

Wohnort: Aachen

Level: 18

Erfahrungspunkte: 14 041

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

2

Donnerstag, 24. November 2016, 18:57

Hallo,

weitere Details: wenn ich auf "HI" stelle, nach 7-10 Minuten kommt warme Luft.

Allerdings nur fühlbar bis Gebläsestufe 3, auf auto bläst es kalt da das gebläse zu stark bläst.

jemand ne idee ??

DKW1000SP

Ewiger User

Beiträge: 19

Fahrzeug: A6 Allroad 2,5 ddi

EZ: 15.05.2001

MKB/GKB: WAUZZZ4BZ1N150325

Level: 15

Erfahrungspunkte: 5 860

Nächstes Level: 7 465

Danksagungen: 0 / 1

  • Nachricht senden

3

Donnerstag, 24. November 2016, 21:04

Bei mir am war der Wärmetauscher zugesifft. haben ihn mit dem Wasserechlauch wechselseitig mehrmals durchgespült, da heizte es wieder. Die Schläuche gehen, von vorne gesehen, links neben der Batt durch die Stirnwnd unter das Amarurenbrett. Die Schellen lösen geht am besten mit Spezialzange.


  • »harald-aachen.de« ist männlich
  • »harald-aachen.de« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: Audi A6 V8 4,2 EZ 2003

EZ: 2003

MKB/GKB: -/-

Wohnort: Aachen

Level: 18

Erfahrungspunkte: 14 041

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

4

Samstag, 26. November 2016, 08:28

danke dir, ich werde es probieren.

klingt irgendwie logisch, vielleicht durchs stehen hat sich der komplette schmodder abgesetzt und dadurch irgendwas fast zugesetzt.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 024 127

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

5

Freitag, 2. Dezember 2016, 19:23

Vielleicht geht ja auch nur eine Stellklappe im Luftbehandlungsgerät nicht?
VCDS ran FS auslesen und ggf. ne Stellgliediagnose machen
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;