Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

haderate

Neuling

  • »haderate« ist männlich
  • »haderate« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 4B 2.4 12/2002

EZ: !! Bitte angeben !!

MKB/GKB: BDV / FRY

Level: 20

Erfahrungspunkte: 29 183

Nächstes Level: 29 658

  • Nachricht senden

1

Dienstag, 31. Mai 2016, 22:28

Elektrische Entriegelung Heckklappe Avant

Hallo,

hab seit neuestem ein Problem mit der elektrischen Entriegelung am Kofferraum.
Dachte zuerst es wäre der Stellmotor der den Geist aufgegeben hat. Jedoch
funktioniert dieser wenn ich über die FB die Kofferraumtaste drücke.
Heckklappe lässt sich manuell, aber schwergängig öffnen und auch schließen.
Habe heute die Verkleidung abgenommen und mal nachgemessen, da ein
Kabelbruch wahrscheinlich ist.
Erstmal hab ich den Schalter vom Öffner durchgepiepst, der geht tadellos.
was mir jedoch aufgefallen ist, ist dass ich an dem Stecker der zu dem Öffner
führt nur 7,5 V (rot-blau) erhalte. ich schätze mal hier liegt der Hund begraben.

Direkt die Verkleidung im Kofferraum demontiert keine Bruchstellen oder ähnliches
gefunden. In der Höhe des Wechslers habe ich einen Stecker gefunden an dem
konnte ich die wieder nur 7,5V messen.
Leitung von dem Stecker zur Heckklappe ist OK, keine Brüche oder Verbindung
zur Masse.

Jetzt die eigentliche Frage:
Sind die 7,5 V in Ordnung oder sollten hier 12V anliegen?

Habe das StG ausgebaut und es sieht tadellos aus.
Kann mir jemand sagen ob ich ein anderes nehmen kann außer das was drin ist. Tn ist: 4b0962258L

Gibt aktuell nur eines in der bucht was 189? kostet und ich bin nicht bereit das zu zahlen wenn es nicht 100% den Fehler behebt. Gibt ja auch günstigere mit anderer Endung, da weiss ich aber nicht ob ich es auch nutzen kann.

Danke schon mal .

Gesendet von meinem Nexus 7 mit Tapatalk


haderate

Neuling

  • »haderate« ist männlich
  • »haderate« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 4B 2.4 12/2002

EZ: !! Bitte angeben !!

MKB/GKB: BDV / FRY

Level: 20

Erfahrungspunkte: 29 183

Nächstes Level: 29 658

  • Nachricht senden

2

Donnerstag, 2. Juni 2016, 18:31

Habe weiter geforscht.
Vcds angeschlossen. Angezeigt wird Heckklappe offen.
Anzeige im Fis bleibt aber aus.
Microschalter am schloss gemessen und durchgepiepst.
Alles wunderbar.

Den Schalter zu Brücken bringt nix, denn der microschalter ist ein Öffner, beim betätigen (Klappe zu) öffnet dieser den kontakt und gibt es ans StG weiter.

Bleibt ja nur ein Kabelbruch aber ich konnte nix finden.

Gesendet von meinem Nexus 7 mit Tapatalk

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 036 286

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 4. Juni 2016, 20:49

Hast ne PN...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


haderate

Neuling

  • »haderate« ist männlich
  • »haderate« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 4B 2.4 12/2002

EZ: !! Bitte angeben !!

MKB/GKB: BDV / FRY

Level: 20

Erfahrungspunkte: 29 183

Nächstes Level: 29 658

  • Nachricht senden

4

Mittwoch, 8. Juni 2016, 22:05

Aus unerklärlichen Gründen funktioniert seit gestern alles wieder.

Ich kann es nicht erklären, bin aber froh das es so ist.

Gesendet von meinem Nexus 7 mit Tapatalk