Sie sind nicht angemeldet.

  • »Robert.hd123« ist männlich
  • »Robert.hd123« ist der Autor dieses Themas

Beiträge: 408

Fahrzeug: A6 4B 2.5 V6 TDI Avant Quattro

EZ: 09/2002

MKB/GKB: AKE

Wohnort: Lüneburg

Level: 37

Erfahrungspunkte: 1 059 472

Nächstes Level: 1 209 937

Danksagungen: 1 / 2

  • Nachricht senden

1

Samstag, 7. Mai 2016, 00:18

Stecker vom Gebläsevorwiderstand weggeschmort

Aloha

wie ich heute leider feststellen musste hat mich meine Nase nicht getäuscht... in meinem Dicken schmorte was.
Da ich bisher aber keine Ausfälle feststellen konnte hab ichs als Einbildung abgetan über die letzten Monate... bin leider nicht im Traum darauf gekommen,
daß die sporadischen ausfälle des Gebläses damit zusammenhängen. Seit einer Woche gehts nun garnicht mehr, also hab ich heute nach geschaut und durch
Zufall auch den Vorwiderstand ausgebaut. Dabei zeigte sich dann das was auf den beiden Bildern zu sehen ist... der Stecker ist gut weggeschmort. So wie es
aussieht ist wohl im Werk schon zuviel Isolierung am Kabel entfernt worden ... und nun wars dann soweit das sich das litzekabel langsam auflöste und somit Kontakt
zum benachbarten Kabel "aufnahm". Beide sind auf den ersten 5-7cm eine innige Beziehung eingegangen.

Meine Frage wäre nun... kann mir einer sagen ob ich dadurch zwangsläufig auch einen neuen Widerstand brauch weils den vielleicht gehimmelt hat???
Desweiteren frag ich mich warum keine Sicherung geflogen kam?
und zum Schluss ... Kann ich mir mein Klimasteuergerät damit auch beschädigt haben? (Hab da bisher zwar nix feststellen können... aber wer weiß


Danke für eure Hilfe... und falls grad jemand einen 4B schlachtet und besagten Stecker über hat... BITTE MELDE DICH BEI MIR! ;)
»Robert.hd123« hat folgende Bilder angehängt:
  • 20160506_180137 (2).jpg
  • 20160506_180149.jpg
Grüße
Robert

19.07.2010 - 01.08.2011 A6 4b 2.8 Quattro Limo Tiptronic verkauft!
01.08.2011 - ??.??.???? A6 Avant 4b 2.5 TDI Quattro 6-Gang-Schalter ^^


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 025 334

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 7. Mai 2016, 21:30

Instand setzten (ausm Teilespender den Stecker mit 15cm Kabel dranne) entweder verlöten oder mit PASSENDEN isolierten Stoßverbindern.

Vorwiderstand würde ich auf jeden Fall mit tauschen denn es hat ja nicht nur den Stecker verschmort sondern auch die Pins und die hatten ja auch Kontakt mit der "Gegenseite".. ergo immer beides tauschen.

Wenn der Strom nicht groß genug war kommt auch keine Sicherung...

Und das Klimasteuergerät ist hart im nehmen.. falls es doch defekt sein sollte wirste es ja merken.. glaube ich aber nicht..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;