Sie sind nicht angemeldet.

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 131 699

Nächstes Level: 157 092

  • Nachricht senden

1

Donnerstag, 7. April 2016, 09:06

Gebläse geht nicht Relais klackert

Hallo,

ich habe ein Problem mit meinem Gebläse.
Wenn es vom Solardach gespeist wird läuft es normal.
Das Relais kickt auch wenn ich Zündung einschalte also scheint die Umschaltung vom Solardach zum Bordnetz zu funktionieren.
Nur wenn ich das Gebläse über das Bedienteil einschalte klackert das Relais 385 schnell.
Gebläse bleibt aus.
Ich habe bisher das Relais gegen ein gebrauchtes aus ebay getauscht, gleicher Fehler.
Dann das Klimabedienteil gegen ein gebrauchtes getauscht, gleicher Fehler.
Auslesen kann ich nicht weil das Klimasteuergerät nicht antwortet. Leider habe ich das Austauschbedienteil nicht ausgelesen.

Was kann ich tun?


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 029 847

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 8. April 2016, 20:42

Dann ist dein neuen Bedienteil auch defekt.. sonst würde es sich ja auslesen lassen...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Burnsi

Foren AS

  • »Burnsi« ist der Autor dieses Themas

Beiträge: 53

Fahrzeug: A6 4B 3.0 V6 06/2002 LPG

EZ: 2002

MKB/GKB: ASN / FSA

Level: 27

Erfahrungspunkte: 131 699

Nächstes Level: 157 092

  • Nachricht senden

3

Freitag, 8. April 2016, 22:20

Heute lief das Gebläse wieder etwas, dann war wieder schluss.
Leider habe ich nicht ausgelesen als das andere klimabedienteil drin war.

Der Fehler macht mich fertig.