Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Toni75

Anfänger

  • »Toni75« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.0 Avant

EZ: 03/2002

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 335

Nächstes Level: 1 454

  • Nachricht senden

1

Dienstag, 26. Januar 2016, 15:49

Hilfeee !

Guten Tag,
ich hoffe mir kann jemand helfen. Bei meinem A6 Avant von 2002 leuchtete auf einmal das Tür offen Symbol obwohl keine Tür offen steht!
Am nächsten Tag war die Batterie platt. Neue Batterie eingebaut, Symbol leuchtet immer noch und zudem geht nun auch meine Innenbeleuchtung
nicht mehr. Die Sicherung der Innenbeleuchtung getauscht,Motor an,funktioniert,Motor aus und wieder an und es blinkt kurz auf und die Sicherung ist wieder durch! Beim fummeln bin ich wohl auf die Kindersicherungstaste der Fensterheber gekommen,aus der es dann munter rausqualmte! Die Armatur vom Fensterheber rausgebaut, neue Sicherung rein und wieder durch! Für Fachdienliche Hinweise wäre ich sehr dankbar da ich von so etwas kein Schimmer habe.Ach so,das Tür offen Symbol zeigt mir nicht an welche Luke offen sein soll, und was hat das bloße mit dem Fensterheber zu tun??? Danke schon mal....


klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 328 393

Nächstes Level: 369 628

  • Nachricht senden

2

Dienstag, 26. Januar 2016, 16:00

Normalerweise wäre hier der Microschalter vom Türschloss der Übeltäter aber, wenn es im Kombischalter von die Fensterheber schon gequslmt hat, würde ich die komplette Türverkleidung entfernen und den Türkabelbaum gleich mit überprüfen.
Nicht das du da eine offene Scheuerstelle hast und dir die Karre abfackelt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »klaus12« (26. Januar 2016, 18:48)


Toni75

Anfänger

  • »Toni75« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.0 Avant

EZ: 03/2002

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 335

Nächstes Level: 1 454

  • Nachricht senden

3

Freitag, 5. Februar 2016, 06:37

Vielen Dank für den Tip!
Hab jetzt auch den Übeltäter gefunden. Es war der Türkabelbaum hinten rechts,bzw einer von den zweien die dort sitzen.Völlig verschmort der Gute! Jetzt funktioniert auch mein Fensterheber wieder. Beim Auslesen waren zwei Fehler immer wieder da, Tür hinten rechts öffnet und verschliesst nicht und Abschaltverzögerung Masseschluss(0622). Jetzt ist alles gut.
Danke nochmals:lol: