Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Virus-X

Eroberer

  • »Virus-X« ist männlich
  • »Virus-X« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 23

Erfahrungspunkte: 53 657

Nächstes Level: 62 494

  • Nachricht senden

1

Samstag, 23. Januar 2016, 13:16

Scheibenwischer geht nur sporadisch

Hi Leute,

hab folgendes Problem dass mich langsam verzweifeln lässt. Seit ein paar Wochen hab ich folgendes Fehlerbild bezüglich des Frontscheibenwischers:
egal in welcher Stellung sich der Wischerhebel befindet (abgesehen der Ruhestellung) wischt der Wischer für einen fixes Intervall und bleibt dann oft auch mitten in der Scheibe stehen. Dann dauert es eine gewisse Zeit (ca 10-15sek) bis er das nächste Intervall abruft. Egal ob Intervall eingestellt ist, Dauerwischen oder schnelles Dauerwischen.
Beim schnellen Dauerwischen ruft er die selbe Intervallzeit ab - wischt eben entsprechend öfter.
Schalte ich Zündung ein bzw. Motor, ruft er oben beschriebenes Intervall ab - auch in Ruhestellung!

Folgendes wurde bereits gemacht:
- (Wischer-) Relais 603 getauscht NEU
- Wischerhebel getauscht - gebraucht
- Wischergestänge wurde ausgebaut, auf Leichtgänigkeit geprüft
- Wischergetriebe wurde aufgeschraubt - Leiterplatte gereinigt

Langsam fällt mir nix mehr ein. Weitere Ratschläge Tipps und Lösungen nehm ich gerne entgegen.


Mfg
Dani


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 382

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 38

Erfahrungspunkte: 1 232 644

Nächstes Level: 1 460 206

Danksagungen: 0 / 2

  • Nachricht senden

2

Samstag, 23. Januar 2016, 13:47

Bei der Reinigung, auch alle Steckverbindungen auf Korrosion und "Kontaktfreudigkeit" geprüft? Ansonsten fällt mir auch nix weiter ein... ?( ?(
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 414

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 44

Erfahrungspunkte: 3 800 406

Nächstes Level: 4 297 834

Danksagungen: 1 / 1

  • Nachricht senden

3

Samstag, 23. Januar 2016, 21:33

Würde bei einer Fehlersuche nur dann auf gebrauchte Teile zurückgreifen wenn genau feststeht das diese auch nachweislich zu 100% funktionieren.. es nützt die beste Teile Tausch Aktion nüx wenn gebrauchte und ggf. def. Teile verbaut werden.
den "gereinigten" Wischermotor zähle ich auch dazu.
VCDS 17.8.1 (HEX+CAN USB)
VAG Dash K+CAN 5.28

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR+LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, ThermoCall 3.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Motor Teilüberholt.
Klimakompressor, Trockner, Kühler, Motorlager usw neu

Kosten bis Dato ca. 6000€ (incl. Hifi Umbau)

Offene Rep.:
Getriebe spülen


Virus-X

Eroberer

  • »Virus-X« ist männlich
  • »Virus-X« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 23

Erfahrungspunkte: 53 657

Nächstes Level: 62 494

  • Nachricht senden

4

Montag, 25. Januar 2016, 18:19

Servus,
@ Lewismaster
bin ansich der selben Meinung was das mit den Teilen angeht, ^^ allerdings nachdem ich in meiner Vermutung von nem VW-Werkstattmeister bekräftigt wurde, und aufs Maul gefallen bin :cursing: , kann ichs mir iwo nicht leisten blindlinks alles durch Neuteile zu ersetzen. Zudem halte ich die Chance für recht gering, dass ein ausgetauschtes Gebrauchtteil das selbe Fehlerbild (in dem Fall) hat.

Nun back to topic:
Was zumindest helfen würde wäre ein Stromlaufplan der Wischersteuerung.
Allerdings habe ich folgende Theorie:
Der Wischermotor besitzt 4 Pins. 12V, Masse, und 2 für die Leiterplatine auf der der Finger läuft (vergleichbar wie der Finger in nem Zündverteiler. Dieser macht eine Umdrehung und schickt nach 360° ein Signal weiter, dass sich der Wischer wieder in Ruhestellung befindet. Kann mir vorstellen, dass dieses Signal ausbleibt und dem Wischerarm so die Referenzierung fehlt. Damit Motor bei fehlendem Signal nicht permanent weiterläuft, könnte zusätzlich nach x-Sekunden ein Impuls gesendet werden, der den Motor dann abschaltet. ?(
Des ist wie gesagt alles nur blanke Mutmaßung, aber ich werd mich mal nach nem Motor umsehen.


Mfg
Dani

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 414

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 44

Erfahrungspunkte: 3 800 406

Nächstes Level: 4 297 834

Danksagungen: 1 / 1

  • Nachricht senden

5

Mittwoch, 27. Januar 2016, 06:38

DU hast ne PN.. :rolleyes:
VCDS 17.8.1 (HEX+CAN USB)
VAG Dash K+CAN 5.28

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR+LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, ThermoCall 3.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Motor Teilüberholt.
Klimakompressor, Trockner, Kühler, Motorlager usw neu

Kosten bis Dato ca. 6000€ (incl. Hifi Umbau)

Offene Rep.:
Getriebe spülen

Virus-X

Eroberer

  • »Virus-X« ist männlich
  • »Virus-X« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 23

Erfahrungspunkte: 53 657

Nächstes Level: 62 494

  • Nachricht senden

6

Samstag, 30. Januar 2016, 11:52

Kurzer Zwischenbericht:

- Wischermotor (gebraucht) *hust* bestellt und ersetzt.
- Gestänge ausgehängt, Buchsen kontrolliert, gereinigt und beim Zusammenbau gefettet
- Lagerung der Wischerarme auf Leichtgängigkeit geprüft

Den ganzen Käs wieder zammgepfrimelt und siehe da --> Dat geeeht!!! ^_^
Wischer tut wieder wie er soll. Woran es genau lag, kann ich erst genau sagen, wenn ich den alten Motor zerlegt hab.


Großes Danke an dieser Stelle nochmal an Ralph


Mfg
Dani