Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »AUDI FOREVER« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4B Avant 2.5 TDI Quattro 6 Gang Schaltgetriebe

EZ: 07/2001

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 40 869

Nächstes Level: 49 025

  • Nachricht senden

1

Dienstag, 10. November 2015, 20:13

ZV funktioniert nicht und elektrische Fensterheber auch nicht.

Habe mehrere Elektronik Probleme mit meinem A6. Wen man das Auto manuell zu sperrt, geht immer die Warnblinkanlage nach so ca. 2 Minuten an. ZV ohne Funktion genauso wie alle elektrischen Fensterheber.




Wer weiß an was das liegen kan?


S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 87 377

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

2

Mittwoch, 11. November 2015, 08:25

Schon einmal das ZV-Steuergerät ausgelesen? Ich tippe vorsichtig mal auf einen Defekt des Steuergeräts. Hängt alles zusammen was du an Fehlern aufgezählt hast. Korrosion des/der Stecker war bei mir mal der Fall. (hatte Wassereintritt)
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

  • »AUDI FOREVER« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4B Avant 2.5 TDI Quattro 6 Gang Schaltgetriebe

EZ: 07/2001

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 40 869

Nächstes Level: 49 025

  • Nachricht senden

3

Samstag, 14. November 2015, 07:42

Danke für deine Antwort, du hattest recht. Steuergerät ist hinüber ebenso der Kabelbaum der an das Steuergerät geht. Wo ist bei dir damals das Wasser rein gekommen? Kan das Wasser auch unter der Mittelkonsole auf die andere Seite fließen?


S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 87 377

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

4

Montag, 16. November 2015, 10:40

Danke für deine Antwort, du hattest recht. Steuergerät ist hinüber ebenso der Kabelbaum der an das Steuergerät geht. Wo ist bei dir damals das Wasser rein gekommen? Kan das Wasser auch unter der Mittelkonsole auf die andere Seite fließen?


Bei mir war defekt bei meinem A3 8L. Bei dem kam das Wasser hinter der linken Heckleuchte (Dichtung defekt) hinein.

Beim A6 sitzt das ja nicht dort. Hast du ein Schiebedach? Dann schau mal ob die Abläufe in den A-Säulen auch noch ins Freie gehen und nicht in die Säulen gerutscht sind.
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 930 507

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

5

Mittwoch, 18. November 2015, 19:10

Wasserkasten voll gelaufen weil Abläuf (unter der Batterie) mit Laub verstopft.
Schiebedach Wasserabläufe verstopft.
Fenster/Türendichtung defekt.
Dachrehling Abdichtung zur Karosse undicht.

Nur um mal ein paar Dinge zu nennen wo der A64B gerne mal undicht wird.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

EllCapone

Eroberer

  • »EllCapone« ist männlich

Beiträge: 30

Fahrzeug: Audi A6 4B 2.8 V6 06/1999

EZ: 25.6.1999

MKB/GKB: AQD / EBZ

Wohnort: Lauf

Level: 20

Erfahrungspunkte: 25 264

Nächstes Level: 29 658

  • Nachricht senden

6

Mittwoch, 25. November 2015, 19:32

Servus. Hab in etwa so ein gleiches Problem! Folgendes. Am Dienstag morgen Scheibe zugefroren und durch das Kondenswasser vermute ich habe ich folgende Probleme:

Zv geht noch. Jedoch keine Tacho und innenraumbeleuchtung geht komplett nicht. Was merkwürdig ist, dass aufschließen die blinkeransteuerung funktioniert und beim abschließen der Blinker nicht geht.

Was könnte dass sein? Sicherungen hab ich noch nicht nachgesehen.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 930 507

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 25. November 2015, 21:17

Geht das Innenlicht von der Beifahrerseite her an und aus? wenn ja ist verm. nur die Schließleinheit mit den Microschaltern defekt...
wenn nicht... Vermutlich ZV Steuergerät abgesoffen.. befindet sich im Fahrerfussraum vor dem Sitz unter dem Teppich..
Um da ran zu kommen.. Untere und vordere Einstiegsverkleidung demontieren sitz ganz zurück fahren und dann den Teppich Türseitig hoch heben und rein greifen. Der schwarze Kasten darunter enthält das Steuergerät. Kannst dann auch gleich fühlen ob da Wasser drum rum steht.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;