Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Leschgo

Anfänger

  • »Leschgo« ist männlich
  • »Leschgo« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 2.5TDI 2003

EZ: 03.2003

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 434

Nächstes Level: 1 454

  • Nachricht senden

1

Samstag, 10. Oktober 2015, 16:14

Probleme Elektrik gennerell

Hallo ! Habe eine A6 Bj 2003 2.5 Tdi Automat Frontantrieb .. Folgende Sachen gehen nicht mehr , Radio. (Bose) ,Zentralverriegelung, Leuchtweitenr. (Xenonlicht) Kofferraumbeleuchtung geht beim öffnen nicht an ,kann auch nicht mit dem Schlüsselfunk aufsperren und beim Schloss bei der Fahrertür sperrt nur die Fahrertür sonst keine , ich glaube die Klima schaltet sich auch nicht ein , und er hat keinen Wasser Schaden ( Fußraum ) hat wer diese oder ähnliche Prbleme schon mal gehört?.. Mfg Leschgo ?( ?(


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 675 819

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Samstag, 10. Oktober 2015, 16:20

Verschoben

Was sagt der Fehler Speicher? Über die Suche nix zu finden?

Leschgo

Anfänger

  • »Leschgo« ist männlich
  • »Leschgo« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 2.5TDI 2003

EZ: 03.2003

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 434

Nächstes Level: 1 454

  • Nachricht senden

3

Samstag, 10. Oktober 2015, 16:30

Bei der Fehler Auslese kommt Man nicht zu den jenigen Steuergeräte


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 675 819

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Samstag, 10. Oktober 2015, 18:43

Das ist sehr schlecht.

Batterie zustand? Alle Sicherungen geprüft?

A6_Fahrer001

Routinier

  • »A6_Fahrer001« ist männlich

Beiträge: 520

Fahrzeug: A6 4B 1.9 TDI

EZ: 02/2005

MKB/GKB: AVF/HPN

Verbrauch: Spritmonitor.de

Wohnort: Moorenweis (Oberbayern)

Level: 35

Erfahrungspunkte: 750 329

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

5

Sonntag, 11. Oktober 2015, 07:48

Zum Thema Innenraumbeleuchtung kann ich nur Folgendes sagen: Bau die Beleuchtung mal aus und kontrollier alle Lötstellen. Hatte das gleiche Problem im Innenraum. Hier war nur eine Lötstelle fehlerhaft. Ich hab sie einfach nachgelötet und schon hat's wieder funktioniert.
*
AUDI A6 4B Avant 1.9 TDI (96 kw / 130 PS) mit Multitronic, EZ. 2005, Ebonyschwarz-Perleffekt

KM-Stand: 290.373
*