Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Golli

Neuling

  • »Golli« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2.4 V6

EZ: 03/1998

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 7 127

Nächstes Level: 7 465

  • Nachricht senden

1

Dienstag, 23. Juni 2015, 08:47

Motor startet nicht mehr und klackert

Moin und HILFE!!!!!

Wollte vorhin mein Audi starten und die Sau hatte scheinbar keine Lust.... wieder mal.

Eigentlich habe ich immer Probleme mit der Batterie, welche nach 1-2 Tagen Stillstand leer ist. Aber die Anzeichen dann sind immer die gleichen. Kein Radio, Instrumentenbeleuchtung und Anzeige schwach, teilweise geht die ZV nicht mehr und Batterieanzeige zwischen Mitte und 0.

Heute morgen funktionierte aber die ZV und das Radio sprang auch an. Was mich sofort wunderte war, dass das Radio auf Werkseinstellungen zurück gesetzt war. Die Instrumententafel zeigte auch alle Lampen normal an. Beim Starten klackert und etwas sehr schnell und in dem Intervall geht auch die Beleuchtung an und aus. Selbst das Scheinwerferlicht funktioniert. Die Nadel der Batterieanzeige bewegt sich aber überhaupt nicht.

Habe ich irgendwo einen kurzen? Ist die Batterie evtl doch leer, aber warum funktioniert das die Elektronik? Sonst jemand eine Idee?

Vg



Edit: Ach verdammt, falsches Forum..... sorry..... falls machbar bitte verschieben.... :whistling:


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 463 068

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

2

Dienstag, 23. Juni 2015, 09:04

Deine Batterie ist nicht einfach leer, sie ist kaputt. Die schwache Restladung reicht für die genügsame Elektronik, nicht aber für den hungrigen Anlasser. Das klackern ist das Anlassrelais, was mangels Strom wieder löst und dann erneut anzieht. Wenn er sich einwandfrei per Starthilfe starten lässt, ersetze die Batterie und gut ist.
Greets
Chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

luckyheiko

Routinier

  • »luckyheiko« ist männlich

Beiträge: 513

Fahrzeug: A6 4B 2.8 Avant

EZ: 1998

MKB/GKB: ALG/DHY

Wohnort: Unterfranken / SW

Level: 41

Erfahrungspunkte: 2 417 839

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Dienstag, 23. Juni 2015, 09:12

Wenn er sich einwandfrei per Starthilfe starten lässt, ersetze die Batterie und gut ist.

und Überprüfe, warum die Batterie in zwei Tagen leer ist,
Ruhestrom Prüfen.

nicht das die neue auch 'gleich' wieder das Zeitliche Segnet.
MfG Heiko

Mein Aktuelles Auto: Audi Cabrio 2.8er mit GIS und E-Verdeck und Rieger und FOX-AGA usw usw usw.
Schönwetter: Audi Cabrio 2.3 mit FMS AGA und ohne alles ;)
nun VCDS Support im Raum SW.