Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

chris71

Anfänger

  • »chris71« ist männlich
  • »chris71« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: audi a6 4b

EZ: 2000

MKB/GKB: -/-

Wohnort: bremen

Level: 9

Erfahrungspunkte: 965

Nächstes Level: 1 000

  • Nachricht senden

1

Donnerstag, 2. April 2015, 15:21

Lichtmaschine getauscht, trotzdem Probleme!

Hallo Leute,
Christian heiße ich und komme aus Bremen,habe seid 6 Monaten einen A64b 180ps tdi.
Habe gestern die lima ausgetauscht"watt ein krampf"und jetzt geht die bat leucht nur aus wenn ich ihn über 4000 u/m hoch jage!!!!!!!!!!!dann geht auch die V anzeige wieder auf 15V hoch!
hat jemand ne idee was das sein kann???
danke im Vorfeld!!


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 244 619

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

2

Donnerstag, 2. April 2015, 23:58

Du wirst vermutlich den Erregerspannungsanschluss (D+) vergessen haben an zu schließen, bzw steckt nicht richtig drauf bzw. hat ein Kontaktproblem.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;