Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 17

Erfahrungspunkte: 13 268

Nächstes Level: 13 278

  • Nachricht senden

1

Mittwoch, 18. Februar 2015, 22:53

hifi navi defekt

Hey Leute brauch mal euren fachlichen Rat. habe jetzt das 2te Navi ,das erste spielt nur Musik auf der rechten Seite und das 2te spielt Musik ganz normal cd´s ab aber Radio nur vorne links ich dreh noch frei was kann man da machen. ?(
würde mich über Antworten freuen danke im voraus.
Gruß Danny.
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 435 870

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Mittwoch, 18. Februar 2015, 23:13

Was war zuvor verbaut ?

Woher kommen die beiden Navis ?

Sprich wie sind diese evtl. codiert auf Bose ?

Was für ein Soundsystem ist in Deinem A6 verbaut ?

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 173 180

Nächstes Level: 195 661

  • Nachricht senden

3

Donnerstag, 19. Februar 2015, 04:49

Wenn es auf bose codiert währe dann würden nur die hinteren spielen. Vielleicht anders hast du bose? Und das navi ist nicht drauf codiert. Welches navi ist dass überhaupt?


Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 17

Erfahrungspunkte: 13 268

Nächstes Level: 13 278

  • Nachricht senden

4

Donnerstag, 19. Februar 2015, 09:42

Habe das auto so gekauft und direkt ein Navi Bausatz dazu bekommen.
das was jetzt drin ist war auch drin, das iss das Navi plus original von Audi.
ich habe ein teilaktiv System verbaut.
»Danny328« hat folgendes Bild angehängt:
  • audinaviplus-52028.jpg
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 341 968

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

5

Donnerstag, 19. Februar 2015, 11:35

Die Balance und Fader Einstellungen passen schon?? Pins am Stecker vom Navi auch alle i.O.?
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 17

Erfahrungspunkte: 13 268

Nächstes Level: 13 278

  • Nachricht senden

6

Donnerstag, 19. Februar 2015, 12:03

Der Stecker ist i.o .

es geht nur ein Lautsprecher vorne links wie soll ich da die Feder einstellen
:?:
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 341 968

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

7

Donnerstag, 19. Februar 2015, 12:58

Du schreibst dass Musik CDs korrekt wiedergegeben werden und es beim Radiobetrieb nicht korrekt funktioniert. Vielleicht ist eben die Balance und Fader Einstellung hier verstellt.
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Danny328

Neuling

  • »Danny328« ist männlich
  • »Danny328« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 2.4 V6 2002

EZ: 20.07.2002

MKB/GKB: -/-

Wohnort: Dortmund

Level: 17

Erfahrungspunkte: 13 268

Nächstes Level: 13 278

  • Nachricht senden

8

Donnerstag, 19. Februar 2015, 18:45

nee.. ist es nicht habe ich als erstes geschaut
:thumbsup: Audi A6 4B C5 Avant 2.4 V6 2002:thumbsup:

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 435 870

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

9

Donnerstag, 19. Februar 2015, 19:59

Kannst Du bitte mal ein Bild von beiden und dessen Hinterseite machen ?!

Ansonsten schon interessant was noch für Probleme das sind, will ja nicht
den Finger in die Wunde legen aber evtl. wäre es doch ein schöner Fall für
die Autodoktoren. Hätte mal richtig lust einen 4B da zu sehen ;-)