Sie sind nicht angemeldet.

Golli

Neuling

  • »Golli« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2.4 V6

EZ: 03/1998

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 902

Nächstes Level: 7 465

  • Nachricht senden

1

Donnerstag, 5. Februar 2015, 09:54

Batterie entlädt sich nach 1-2 Tagen stillstand

Hallöle,

folgendes Problem. Sobald ich meinen dicken 2 Tagen in der Garage stehen lasse, ist andauernd die Batterie leer. Das einzige was ich geändert hatte, war ein neues Radio. Jetzt hatte ich am Montag jemanden vom ADAC da. Dieser hat mir Starthilfe gegeben und die Ladespannung sowie Batterie selbst geprüft. Laut Ihm alles in Ordnung und ich solle das Fahrzeug mal 45 Min laufen lassen zum laden.

Naja, gesagt getan. Da wo ich wohne kommt nur jemand vorbei, der sich mehr als verfahren hat. :thumbsup:

Danach hatte ich dann das Radio vorsichtshalber vollständig abgeklemmt und als ich gestern los wollte ging nix mehr. Ok, sowas fällt schon bei weitem auf, wenn die Lampen der Diebstahlanlage nicht mehr blinken. Wieder jemanden kommen lassen, Ladespannung und Batterie geprüft, alles in Ordnung. Sämtliche Lampen im Innenraum sind aus und sowas wie Sitzheizung, welches laufen könnte, habe ich nicht. Habe dieses Soundsystem mit 8 Boxen und Verstärker (kein Bose), liegt es vielleicht daran oder hat jemand noch eine andere Idee?

Vg


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 172 901

Nächstes Level: 195 661

  • Nachricht senden

2

Donnerstag, 5. Februar 2015, 10:28

Wenn die Batterie tiefentladen war reicht es nicht nur den Motor laufen zu lassen. Am besten ans Ladegerät und 24 h laden.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 431 935

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Donnerstag, 5. Februar 2015, 18:55

Wenn die Batterie tiefentladen war reicht es nicht nur den Motor laufen zu lassen. Am besten ans Ladegerät und 24 h laden.
Das ändert nur nichts an seinem Grundproblem.

Interessanter Gedanke bezüglich Verstärker. Der bezieht sein Schaltplus (einfach gesagt) auch von vorne wo das Radio sitzt, möglich das hier was falsch verkabelt wurde.


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 172 901

Nächstes Level: 195 661

  • Nachricht senden

4

Donnerstag, 5. Februar 2015, 20:49

Richtig aber eine geladne Batterie ist die Voraussetzung für eine Diagnose

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 431 935

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

5

Donnerstag, 5. Februar 2015, 23:50

Richtig aber eine geladne Batterie ist die Voraussetzung für eine Diagnose
und wie wäre die dann. Habe das Gefühl heute ist Sparwochenende ;-)

Sprich was oder besser wo soll er eine Diagnose machen !

Bezüglich Batt. hat es bei uns gereicht je 30km Landstrasse hin und wieder zurück von der Arbeit. So war sie wieder fitt. Liegt aber daran das Sie recht neu ist und wir das Innenlicht an liessen. Alte Batt. machen das nicht gerne mit und dann bringt auch nachladen nicht mehr viel.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 024 289

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

6

Freitag, 6. Februar 2015, 04:24

Denke mal auch das beim Anklemmen des neuen Radios/Endstufe etwas nicht ganz korrekt angeschlossen wurde.
Wenn der Verstärker trotz Radio "aus" permanent mit Einschalt-Spannung versorgt wird, können da mal schnell 500mA Strom fließen.
Würde ich als erstes überprüfen (Remotesteuerung)

OF TOPIC:
Weder im KFZ noch mit den meisten handelsüblichen Heimladegeräten bekommt man eine Auto-Batterie "richtig voll" geladen.
Eine korrekte "100% Ladung" (eigentlich 125%) würde bedeuten das die Batterie in der Nachladephase (100-125% Nennkappazität) zum "Gasen" (Elektrolytumwälzung) gebracht wird.
Was im Auto aber alles andere als gut wäre, deswegen haben Batterien im Auto meist nur 85-90% Nennkapazität. (bei Raumtemperatur)
Im Winter wenn die Batterie richtig kalt ist nimmt sie nur sehr widerwillig Kapazität auf und beim jetzigen Wetter kann es durchaus sein das sie kaum noch 50% bringt.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 172 901

Nächstes Level: 195 661

  • Nachricht senden

7

Freitag, 6. Februar 2015, 04:40

Also. Batterie aufladen und dann eine Stromverbrauchsmessung machen. Multimeter dran fzg abschließen und mindestens 2 Stunden warten. Wenn der ruhestrom nicht unter 30 mA sinkt dann hast du einen verbraucher. Dann die verdächtigen abschalten und das ganze noch mal. Radio oder Soundsystem ist schon wahrscheinlich die richtige Richtung. Aber so bist du halt sicher

kai 1

Foren AS

Beiträge: 81

Fahrzeug: A6 4B

EZ: 02/2003

MKB/GKB: AWT

Wohnort: Leipzig

Level: 27

Erfahrungspunkte: 144 607

Nächstes Level: 157 092

Danksagungen: 0 / 1

  • Nachricht senden

8

Montag, 16. Februar 2015, 01:36

hallo

wie alt ist der bleiklumpen denn überhaupt ? wenn die batterie über 6 jahre alt ist kann man die so oder so endsorgen

ne ruhestrommessung ersetzt ne neue batterie aber nicht

Mfg Kai

Virus-X

Eroberer

  • »Virus-X« ist männlich

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 22

Erfahrungspunkte: 42 580

Nächstes Level: 49 025

  • Nachricht senden

9

Montag, 16. Februar 2015, 10:48

Hallo Leute,

ich möchte mich gerne hier mit einklinken, da das vom TS erläuterte Fehlerbild sich im Großen
mit dem meinigen deckt. Bei mir zieht es auch nach 1-2 Tagen die Batterie derart leer, dass
er nicht mehr aus eigener Kraft anspringt.
Also Ruhestrommessung durchgeführt mit nem KFZ´ler = nach abklemmen der Batterie ~60mA Ruhestrom
gemessen am Fz.
Lichtmaschine gemessen. = lt. seiner Aussage ist die Leistung der LiMa am unteren Ende.
von daher werd ich in naher Zukunft wohl den Regler der LiMa tauschen.
Bei mir war auch ein anderes Radio verbaut. Allerdings über Adapter und es hat nicht den Anschein
als würde hier etwas umgeklemmt worden sein. Zur Zeit verwende ich wieder das org. Navi+.

Um dem ständigen überbrücken entgegen zu wirken, klemm ich die Batterie täglich ab, wenn das
Auto länger steht als 8h am Tag. Witzigerweise musste ich in diesen zwei Wochen (so lange führe
ich die Prozedur bereits durch) kein einziges mal Starthilfe geben. Und das obwohl ich täglich
nur Kurzstrecke (ca 5min) fahre.
--> Das beißt sich in meinen Augen iwo mit der These "defekte LiMa". Allerdings 60mA Ruhestrom
sind in meinen Augen (wenn auch über Durchschnitt) zu wenig dass die Batterie den Dienst nach
bereits 1-2 Tagen quittiert. Diese ist übrigens NEU.

Ich wäre um Hilfe echt dankbar.


Mit freundlichen Grüßen
Daniel Pfenning


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 172 901

Nächstes Level: 195 661

  • Nachricht senden

10

Montag, 16. Februar 2015, 16:26

nach welcher Zeit hast du die 60mA? Übrigens viel zu viel.

Virus-X

Eroberer

  • »Virus-X« ist männlich

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 22

Erfahrungspunkte: 42 580

Nächstes Level: 49 025

  • Nachricht senden

11

Dienstag, 17. Februar 2015, 18:16

nach welcher Zeit hast du die 60mA? Übrigens viel zu viel.


Nach ca. 10min. Mag sein, allerdings in meinen Augen zu wenig um ne neue 90A Batterie innerhalb von 2 Tagen so leer zu saugen dass der Karrn nimmer startet - oder irre ich mich da??


mfg
dani

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 024 289

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 17. Februar 2015, 18:27

bei 60mA (0,06A = 0,72W) und nehmen wir mal hypotetische 50Ah die wir vernichten wollen... würde es schlappe 833Std. = 34 Tage dauern..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 172 901

Nächstes Level: 195 661

  • Nachricht senden

13

Dienstag, 17. Februar 2015, 21:01

Das mit der Berechnung ist nicht so einfach weil das was du gemacht hast rein theoretisch ist. In der Praxis gibt es noch sehr viele Faktoren die Einfluss nehmen. Temp. Ladezustand, Batteriezustand usw. 60 mA ist schon sehr Viel, sollte eigentlich ca. 20 mA sein. Übrigens Ruhestrom messt man nach ca. 2 Stunden.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 3 024 289

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

14

Dienstag, 17. Februar 2015, 21:47

hä? was willst Du mir damit jetzt sagen? Ausgangspunkt ist eine geladene 90AH Batterie, wie von Dani geschrieben. Und es ist egal wie kalt sie letzten Endes ist.. 50Ah sind 50Ah.. Die Berechnung geht darauf wie lange man benötigt um 50Ah zu verbrauchen da muss ich jetzt zur allgemeinen Veranschaulichkeit keine Doktorarbeit draus machen. es geht darum das es unmöglich ist das 60mA eine neue Batterie innerhalb von 24 oder 48 Std so tief in den Keller reißt das er nicht mehr starten kann.

Gesendet von meinem Galaxy Note 3
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Virus-X

Eroberer

  • »Virus-X« ist männlich

Beiträge: 41

Fahrzeug: A6

EZ: 09/2001

MKB/GKB: ARE/WTF

Wohnort: Schollbrunn

Level: 22

Erfahrungspunkte: 42 580

Nächstes Level: 49 025

  • Nachricht senden

15

Sonntag, 22. Februar 2015, 19:44

hä? was willst Du mir damit jetzt sagen? Ausgangspunkt ist eine geladene 90AH Batterie, wie von Dani geschrieben. Und es ist egal wie kalt sie letzten Endes ist.. 50Ah sind 50Ah.. Die Berechnung geht darauf wie lange man benötigt um 50Ah zu verbrauchen da muss ich jetzt zur allgemeinen Veranschaulichkeit keine Doktorarbeit draus machen. es geht darum das es unmöglich ist das 60mA eine neue Batterie innerhalb von 24 oder 48 Std so tief in den Keller reißt das er nicht mehr starten kann.

Gesendet von meinem Galaxy Note 3


Ich seh das ähnlich. Mir gehts hier um keine genaue Rechnung sondern ehr um die Kontroverse dass bei ca gemessenen 60mA die Batterie innerhalb 24h/48h (wie auch immer) so leer zieht, dass ein Starten des Motors ohne Hilfe nicht mehr mögilch ist. Das macht mich skeptisch und sehe den Hund irgendwo anders begraben (der arme Hund^^).

Die Geschichte mit der 2h Wartezeit hatte ich auch schon gehört, allerdings (so wurde es mir von dem KFZ-Techniker der mit mir gemessen hat zugetragen), kann man nach gegebener Wartezeit nicht erkennen ob die einzelnen Stgg´s sich auch odrnungsgemäß abschalten.

Folgendes wurde letzte Woche gemacht: Radio wurde getauscht (rns-d durch rns-e). Werde das ganze weiterhin beobachten und berichten.


mfg
dani