Sie sind nicht angemeldet.

A6_Avantler

Silver User

  • »A6_Avantler« ist männlich
  • »A6_Avantler« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 Avant 4B 2,5TDI

EZ: 10/2004

MKB/GKB: BDG

Wohnort: GRAZ

Level: 25

Erfahrungspunkte: 93 985

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

1

Montag, 12. Januar 2015, 09:35

dynamische LWR fällt sporadisch aus

Hallo,

habe die Suche benutzt aber keinen Beitrag zum gleichen Problem wie bei mir entdeckt.

Bei mir erscheint die Fehlermeldung im Kombiinstrument sporadisch und wenn dann nur auf der Autobahn. (übrigens auch wenn ich nur mit Standlicht und Nebler fahre!!!)

Die Leuchten zeigen dann aber nicht auf den Boden oder so . Man sieht noch ganz gut damit, nur halt regeln werden Sie nichtmehr.

Wenn ich aber das Auto abstelle und wieder starte ist die Fehlermeldung sofort weg.

Die Justierung die er am Anfang alleine macht funktioniert auch jedesmal.



Im Fehlerspeicher is nix drinnen, kann das sein??? ?(

Den Stecker vom vorderen Sensor hab ich abgezogen und mit Kontaktspray versehen, hat normal ausgesehen.

Was mir noch aufgefallen ist dass ich vorne links, also eh dort wo der Sensor sitzt eine knarrzen hatte jedesmal wenn das Auto eingefedert hat.

Dachte irgendein Gelenk oder Gummi, aber nachdem ich die Gelenke vom Gestänge der LWR auch eingesprüht habe (WD40) war es weg. kam also von dort.

Nur gegen den Fehler hat es nichst gebracht, wenigstens knarrzt er jetzt nichtmehr.

Kann man den Sensor selbst irgendwie reinigen? Gäbe es hierzu eine Anleitung?



Danke vorab und mfg aus Graz, Adel :thumbup:
"If one day speed kills me, don't cry because i was smiling" PAUL WALKER 1973-2013 RIP


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 156

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 12. Januar 2015, 19:45

Schon mal dran gedacht den Fehlerspecher mal aus zu lesen ??
Da wird sicherlich drin stehen was deinen Dicken quält..
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 439 101

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

3

Donnerstag, 15. Januar 2015, 17:49

Im Fehlerspeicher is nix drinnen, kann das sein??? ?(

Schon mal dran gedacht den Fehlerspecher mal aus zu lesen ??
wer hats bemerkt ;-)

Ja das kann sein bei der LWR, aber auch anderen Teilen das im Fehlerspeicher nichts hinterlegt ist. Entscheidend ist auch bei dem System ob die LWR-Sensoren /Geber an der Vorder und Hinterachse funktionieren. Hast Du da schon eine Sichtkontrolle gemacht ? (siehe Bild)
»audi quattro 1998« hat folgendes Bild angehängt:
  • A6 Leuchtweitenr..jpg


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 156

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Donnerstag, 15. Januar 2015, 19:44

Im Fehlerspeicher is nix drinnen, kann das sein??? ?(

Schon mal dran gedacht den Fehlerspecher mal aus zu lesen ??
wer hats bemerkt ;-)

*fllöt*... *DummdiDumm...* :rolleyes: :rolleyes: man kann sich ja mal verlesen.. :whistle: :whistle:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

A6_Avantler

Silver User

  • »A6_Avantler« ist männlich
  • »A6_Avantler« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 Avant 4B 2,5TDI

EZ: 10/2004

MKB/GKB: BDG

Wohnort: GRAZ

Level: 25

Erfahrungspunkte: 93 985

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

5

Donnerstag, 15. Januar 2015, 21:53

danke audi quattro 1998, ich ich habe es irgendwie nicht zusammengebracht meinen satz zu zitieren, deswegen hab ich den post gleich gelassen...

vorne links sitzt ja ein sensor, dort hab ich mir mal die steckverbindung angesehen, die sieht gut aus, und als ich das gestänge von selbigem mit wd40 eingesprüht habe hat es auch aufgehört zu knarrzen.
hab ich aber auch im ersten post beschrieben...

werde mir bei gelegenheit mal den hinteren sensor (Geber) bzw kabel und stecker davon ansehen.


was mich aber interessieren würde ist:
KANN ICH DIESE SENSOREN AUSBAUEN, oder ZERLEGEN? REINIGEN?? ?(


Mfg adel
"If one day speed kills me, don't cry because i was smiling" PAUL WALKER 1973-2013 RIP

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 439 101

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

6

Samstag, 17. Januar 2015, 09:00

Aus der Erfahrung von anderen Usern lohnt das nicht wirklich. Der Tausch kostet nicht die Welt und ich meine Slowfinger hatte das gerade erst gemacht.


A6_Avantler

Silver User

  • »A6_Avantler« ist männlich
  • »A6_Avantler« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 Avant 4B 2,5TDI

EZ: 10/2004

MKB/GKB: BDG

Wohnort: GRAZ

Level: 25

Erfahrungspunkte: 93 985

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

7

Mittwoch, 21. Januar 2015, 10:05

Hey,

gestern lies ich beim ÖAMTC den Fehlerspeicher auslesen, und siehe da, der hintere Sensor Stand drinnen.

Fehler wurde gelöscht, sollte er nocheinmal auftauchen werde ich diesen Sensor wechseln.



Mfg Adel
"If one day speed kills me, don't cry because i was smiling" PAUL WALKER 1973-2013 RIP