Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

FabiT93

Anfänger

  • »FabiT93« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4b 2,4 V6 Quattro

EZ: 29.12.2000

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 779

Nächstes Level: 10 000

  • Nachricht senden

1

Samstag, 8. November 2014, 23:33

Wagen verriegelt nicht nach Radiotausch.

Hallo Leute!
Ich bin neu hier.
Ich heiße Fabi, bin 21 und Fahre einen Golf 4 Variant und einen A6 Avant.
Ich habe ein Problem
Ich wollte bei meinem A6 das Symphonie gegen ein Kenwood DDX3025 tauschen. Also blenden und Aktivadapter fürs Bose system gekauft, angeschlossen und eingebaut. Läuft auch. Allerdings fährt das Memory-Lenkrad nicht mehr ein und aus und der wagen lässt sich nur noch von innen verriegeln. Von außen weder per funk noch per Schlüssel.

Hat jemand eine Idee wieso das so ist oder gleich einen lösungsvorschlag für mich?

Lg Fabi


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 249 202

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

2

Sonntag, 9. November 2014, 00:13

Die Sicherungen hast Du kontrolliert? Welchen Adapter hast Du verbaut? Hersteller / Modell..

Gesendet von meinem Galaxy Note 3
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 258 292

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Sonntag, 9. November 2014, 01:32

Zündungs und Dauerplus vertauscht.
Hatte ich auch mal. Der wagen hat eine Erkennung das wenn die zündung an ist man ihn nicht von aussen verriegeln kann damit man den schlüssel nicht einschliesst.


FabiT93

Anfänger

  • »FabiT93« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4b 2,4 V6 Quattro

EZ: 29.12.2000

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 779

Nächstes Level: 10 000

  • Nachricht senden

4

Montag, 10. November 2014, 00:31

Hi,
Problem gelöst. Es waren tatsächlich Zündund Dauerplus das Problem. Jedoch war am Adapter zwischen den beiden eine Brücke eingelötet. Diese entfernt und alles läuft.
Besten Dank!

Lg Fabi