Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

1

Dienstag, 21. Oktober 2014, 05:53

Wasser hinten rechts

:cursing: :cursing: :cursing: :cursing:

jetzt hab i Wasser im Fussraum, aber nur hinten rechts und ABS und ASR leuchten beim fahren :cursing: :cursing: :cursing: :cursing:
»Schultzi« hat folgende Bilder angehängt:
  • IMG-20141021-WA0006.jpg
  • IMG-20141021-WA0004.jpg
  • AUDI_00.jpg


CaZeus

Foren AS

  • »CaZeus« ist männlich

Beiträge: 60

Fahrzeug: Audi A6 4B

EZ: 03.01.2000

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Berlin Lichtenberg

Level: 26

Erfahrungspunkte: 101 051

Nächstes Level: 125 609

Danksagungen: 0 / 2

  • Nachricht senden

2

Dienstag, 21. Oktober 2014, 08:08

oha, läuft ja richtig aus der Tür raus.
Wie bekommt man sowas hin?

Hoffe du bekommst es trocken und das Problem in den Griff

Blackron

Anfänger

Beiträge: 4

Fahrzeug: Audi A6 2,8 Quattro

EZ: 8/98

MKB/GKB: ALG

Wohnort: Duisburg

Level: 15

Erfahrungspunkte: 6 090

Nächstes Level: 7 465

  • Nachricht senden

3

Dienstag, 21. Oktober 2014, 11:02

Schick , ich hatte auch letztens das Biotop :cursing:
Bei mir kam es durch den Pollenfilter , die Plastikabdeckung unter der Frontscheibe lag nicht richtig an und es lief herrlich darein.


Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

4

Dienstag, 21. Oktober 2014, 11:12

Neee das war die Matte,, geil fotografiert :thumbsup: :thumbsup: :thumbsup:

Also ein riesen Dreckding unter der Batterie, Wasser lief nicht mehr ab, warum aber nur der hintere rechte Teil betroffen war versteh ich nicht.

Problem ist jetzt aber, daß das ABS jetzt einen Fehler liefert.

Laut Boschtester gibt es auch keine Verbindung dazu
»Schultzi« hat folgendes Bild angehängt:
  • fuellstand.jpg

CaZeus

Foren AS

  • »CaZeus« ist männlich

Beiträge: 60

Fahrzeug: Audi A6 4B

EZ: 03.01.2000

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Berlin Lichtenberg

Level: 26

Erfahrungspunkte: 101 051

Nächstes Level: 125 609

Danksagungen: 0 / 2

  • Nachricht senden

5

Dienstag, 21. Oktober 2014, 11:24

ach hätte ich ja auch am schatten erkennen können ^^
hab mich schon echt gewundert wie da soviel wasser rauslaufen kann

du musste aber schon ordentlich dreck drin gehabt haben oder? und auch ziemlich lange damit da soviel wasser drin sein kann

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

6

Dienstag, 21. Oktober 2014, 11:39

gut das ich ihn bei einem Händler gekauft habe, jetzt geht bestimmt das Gestreite los wegen dem ABS gedöns... :cursing: :cursing:


A6_Fahrer001

Routinier

  • »A6_Fahrer001« ist männlich

Beiträge: 520

Fahrzeug: A6 4B 1.9 TDI

EZ: 02/2005

MKB/GKB: AVF/HPN

Verbrauch: Spritmonitor.de

Wohnort: Moorenweis (Oberbayern)

Level: 35

Erfahrungspunkte: 781 834

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

7

Dienstag, 21. Oktober 2014, 18:02

Schon komisch, dass nur hinten rechts betroffen ist. ?( Hoffentlich hat die Elektrik nichts abbekommen. Ich drück auf jeden Fall den Daumen, dass du bei dem Händler was erreichst.
*
AUDI A6 4B Avant 1.9 TDI (96 kw / 130 PS) mit Multitronic, EZ. 2005, Ebonyschwarz-Perleffekt

KM-Stand: 290.373
*

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

8

Dienstag, 21. Oktober 2014, 18:39

Danke schön... elektrik hat aber was abbekommen

Fehlercode 1419 und 1418
Fahrdynamikblabla N225 und N226

ASR und ABS LEUCHTEN DAUERHAFT... :cursing:

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 250 821

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

9

Dienstag, 21. Oktober 2014, 19:29

jo dann ist dein STG wohl abgesoffen.. Fußraum Beifahrerseite zur Motorspritzwand hin.. von da kam evtl. auch dein Wasser im Fußraum hinten denke ich mal.. Ansonsten bleibt evtl. noch die Türabdichtung hinter der "Türpappe"/Verkleidung.

Gesendet von meinem Galaxy Note 3
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Mr_Lachgas

Audi AS

  • »Mr_Lachgas« ist männlich

Beiträge: 449

Fahrzeug: A6 4F Avant 2.7 TDI

EZ: 12/2007

MKB/GKB: -/-

Wohnort: Heemsen (Nienburg/Weser)

Level: 36

Erfahrungspunkte: 877 852

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

10

Dienstag, 21. Oktober 2014, 20:23

kenne das Problem damals von unserem Passat 3B
der Waaserablaufstutzen vom Wasserkasten lag da unter der Autobatterie und verstopfte regelmäßig,
folglich hat man immer nen Aquarium mit sich rumgefahren
nachm Herbst, wenn die Blätter runter sind, hab ich dann immer die Batterie ausgebaut, Wanne ausgesaugt und den Ablauf mit Druckluft durchgepustet
wenn man das jedes Jahr gemacht hat, gab es das Problem nicht mehr

Zitat von »Black Biturbo«

A7 rennstrecke im S hat was
die 200km dauern nur etwa 40 minuten (ohne tanken)

Bei Audi steht jeder der vier Ringe für 100.000 KM , :thumbsup:
Opel hat nur einen und der ist auch noch durchgestrichen! :whistle:

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

11

Mittwoch, 22. Oktober 2014, 05:04

Ansonsten bleibt evtl. noch die Türabdichtung hinter der "Türpappe"/Verkleidung.
Das haben wir gestern schon mit einem Wasserschlauch getestet, da kommt nix rein. :thumbsup: :thumbsup:

War grad nochmal am Auto und hab an der Beifahrerseite die Matte hoch gehoben. An der Spritzwand ist es auch feucht die Matte selber trocken, daher ist mir das nicht aufgefallen. :cursing: :cursing:


Somit wird Lewismaster wohl Recht haben mit dem Steuergerät.


Naja, heut geht der Panzer eh in die Werkstatt, wegen ein Paar anderen Kleinigkeiten, dann sollen die das Ding auch gleich ausbauen.

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

12

Mittwoch, 22. Oktober 2014, 14:15

wie kommt man denn an das Steuergerät im Fußraum ran. So allein mit Matte wegklappen is ja nicht. :lol: :lol: :lol: :lol: :whistle: :whistle:


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 250 821

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

13

Mittwoch, 22. Oktober 2014, 18:24

Muss ich nachher mal im RLF nachgucken.. musste bei meinem noch nicht ran.

Gesendet von meinem Galaxy Note 3
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 553 055

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

14

Mittwoch, 22. Oktober 2014, 18:26

wie kommt man denn an das Steuergerät im Fußraum ran. So allein mit Matte wegklappen is ja nicht.
Seitenleiste lösen Teppich hoch und Du bist am Ziel.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 250 821

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

15

Mittwoch, 22. Oktober 2014, 19:06

Ich muss meine Aussage in frage stellen..

Laut RLF soll es im Fußraum Beifahrerseite sein.. laut dem WWW und was ich hier so im Forum gelesen habe ist es am ABS Block im Motorraum mit dran.

Wieso zum Kuckuck steht sowas im RLF?? oder gabs nen A6 wo das wirklick im Fußraum sitzt???
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 553 055

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

16

Mittwoch, 22. Oktober 2014, 19:34

Richtig das STG liegt direkt am Block.

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

17

Mittwoch, 22. Oktober 2014, 20:12

och nöööööö

menno.... Mist jetzt war so guter Hoffnung (noi it Schwanger :thumbsup: ) weil den Stecker hatten wir schon weg. und da kam ja auch kein Wasser dran.....

Also bleibt nur noch die Möglichkeit alle Steckverbindungen zu prüfen.

Jensenmann

Anfänger

Beiträge: 4

Fahrzeug: A6 4B 2,7T 12/1999

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 7 177

Nächstes Level: 7 465

  • Nachricht senden

18

Donnerstag, 23. Oktober 2014, 08:57

Hallo, ich möchte meinen Wasserkasten reinigen und würde gern die große E-Box auf der Fahrerseite hochnehmen.Kann man diese Box im geschlossenem Zustand wegbauen?Eine Befestigungsmutter M6 habe ich auf der rechten Seite gefunden.Gibt es noch andere Befestigungspunkte,ohne den Deckel zu öffnen?


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 250 821

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

19

Donnerstag, 23. Oktober 2014, 10:13

Richtig das STG liegt direkt am Block.


och nöööööö
menno.... Mist jetzt war so guter Hoffnung (noi it Schwanger :thumbsup: ) weil den Stecker hatten wir schon weg. und da kam ja auch kein Wasser dran.....
Also bleibt nur noch die Möglichkeit alle Steckverbindungen zu prüfen.



Wollte das mal kurz zeigen.. der Anstoss der Verwirrung..
»Lewismaster« hat folgendes Bild angehängt:
  • STG ABS.JPG
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Schultzi

Foren AS

  • »Schultzi« ist männlich
  • »Schultzi« ist der Autor dieses Themas

Beiträge: 55

Fahrzeug: A6 4B 2,4 V6

EZ: 09/2000

MKB/GKB: AML/EAA

Verbrauch: Spritmonitor.de

Wohnort: Albstadt

Level: 24

Erfahrungspunkte: 62 957

Nächstes Level: 79 247

  • Nachricht senden

20

Donnerstag, 23. Oktober 2014, 11:53

Heute morgen hatte ich das Phänomen, daß der Fehler erst nach ein paar Minuten kam. ich denk irgendwo ist noch was feucht. Naja ersteht in der Werkstatt und die sollen schauen. Mir egal, Hauptsache er läuft wieder.