Sie sind nicht angemeldet.

dachdecker

Anfänger

  • »dachdecker« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: schalksmühle

Level: 17

Erfahrungspunkte: 12 010

Nächstes Level: 13 278

  • Nachricht senden

1

Mittwoch, 5. August 2009, 23:05

ESP und ABS Warnlampen leuchten, Motor hat keine Leistung

ich hoffe das mir jemand weiterhelfen kann ich habe nen A6 2,5 quat.
bj 2000 den habe ich heute in der wehrstadt gehabt weil er vorne lings klapert
als ich ihn wieder abgehollt habe und ca 75km. gefahren bin ging die ESP und ABS lampen an und der wagen hat kein gas mehr angenommen auch nach mehren neustarts taucht das problem immer wieder auf
bei audi haben sie mir gesagt das beim auslesen hat er mir was erzält von drosselklape kaputt und irgentwas mit der lenkung aber das war doch voher alles ok und in der wehrstadt wo ich heute morgen war der hat nur nachgeschaut was da klapert

jetzt habe ich gelessen das die spur verstellt seien kann ist das so? ich habe schon nachgeschaut nach den steckern die sind alle zusammen aber ich weis auch nicht was der heute morgen gemacht hat

wehr kann mir nen parr tips geben bevor ich ihn nach audi bringe

danke im vorraus


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 415 761

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Donnerstag, 6. August 2009, 08:22

Vermutlich die Spur verstellt, bzw eine Spurstange extrem ausgeschlagen, daher das klappern.
Das mit dem Gas annehmen ist vermutlich der Luftmassenmesser.
Lass dir doch MAL das Fehlerprotokoll geben und du schreibst hier MAL alle Fehler rein!

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 743 867

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 6. August 2009, 08:32

Edit by A4Avanti: habe mir mal erlaubt, das Thema in die Unterkategorie 4B zu schubsen...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


dachdecker

Anfänger

  • »dachdecker« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: schalksmühle

Level: 17

Erfahrungspunkte: 12 010

Nächstes Level: 13 278

  • Nachricht senden

4

Donnerstag, 6. August 2009, 18:47

F1Sebi, wenn ich dir jetzt sage das der wagen wieder läuf ohne ein mucken ich habe ihn heute morgen angemacht und bin so lossgefahren

Lesezeichen: