Sie sind nicht angemeldet.

BornAgain

Neuling

  • »BornAgain« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 208

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 5. August 2009, 17:39

Bräuchte mal schnell Info über Tachobeleuchtung!!

hi, habe grade mein Auto aus der Werkstatt geholt (zwecks Einbau eines Carmoduls) hat leider nicht Funktioniert!
Meine Frage wenn man NUR die Zündung anmacht (ohne Lichtschalter zu betätigen) geht dann die Tachobeleuchtung mit an??? Ich könnt schwören das die sonst immer aus war, vielleicht irre ich mich auch wie ist es denn bei euch is er hell oder dunkel bei Zündung??
Besten Dank
P.S es geht nur um den Tacho alles andre ist aus bis man eben den Lichtschalter dreht


webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 3 010 941

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 5. August 2009, 18:16

Es gibt vier Varianten-ja nachdem wie man es programmiert:

0 - Zeiger und Skalen leuchten bei Fahrlicht "ein"
1 - Zeiger leuchten bei Zündung "ein", Skalen bei Fahrlicht "ein"
2 - Skalen leuchten bei Zündung "ein", Zeiger bei Fahrlicht "ein"
3 - Zeiger und Skalen leuchten bei Zündung "ein"

(siehe auch openobd.org)
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

BornAgain

Neuling

  • »BornAgain« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 208

Nächstes Level: 49 025

  • Nachricht senden

3

Freitag, 28. August 2009, 14:41

hi, ja mitlerweile hat mir die Werkstatt gesagt sie hätten es umprogramiert (vorher nur zeiger) jetzt zeiger und ziffern, alles schön und gut nur hab ich jetzt das problem das wenn ich mein lichtschalter (auch wenn ich nur stufe 1 also standlicht) anmache auch das abblendlicht mit angeht, und nicht nur das selbst bei abgezogenem schlüssel und der betätigung des blinker hebels (für standlichtbeleuchtung links/rechts) geht auch abblendlicht an und heckleuchten :(
und wie wenn das nicht schlimm genug wär, beim ausschalten bleiben die lampen alle weiterhin an für ca 15-20 sekunden obwohl kein schlüssel steckt das auto schon abgeschlossen ist usw..... kann man das nicht ändern????

Lesezeichen: