Sie sind nicht angemeldet.

-starfucker-

A6-Freunde

1

Mittwoch, 1. Juli 2009, 18:09

Scheibenwischer defekt / Gestänge fest

Hey Gemeinde,

bei meinem A6 4B 1,9TDI AWX hat sich das Gestänge des Frontscheibenwischers festgefressen. Der Motor dreht noch und mit Hilfe kann man auch die Scheibenwischer bewegen.
Jetzt sagte mir die Werkstatt, dass diese Gestänge bei VAG immer kaputt gehen und die nicht reparabel sind sondern nur ersetzbar. Stimmt das? Ich soll jetzt 190Euro inkl Einbau bezahlen.
Ich selber habe alle Gelenke an die ich kam heute bereits mit WD40 eingesprüht aber konnte keine Verbesserung feststellen.

Was machen? Tauschen oder selber zerlegen und fixen falls möglich?

Mfg Pauli


2

Mittwoch, 1. Juli 2009, 18:38

Tauschen alles andere bringt nur ein bißchen Zeit bis es wieder kommt.

ra

Audi AS

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 096 544

Nächstes Level: 1 209 937

  • Nachricht senden

3

Mittwoch, 1. Juli 2009, 18:43

Nein mein Hund beisst nicht, er schluckt im Ganzen !!!


A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 44

Erfahrungspunkte: 4 256 336

Nächstes Level: 4 297 834

  • Nachricht senden

4

Mittwoch, 1. Juli 2009, 18:53

Wenn man alles zerlegt,es sorgfälltig reinigt und gut schmiert,dann sollte es auch wieder ne ganze Weile halten. :o :o
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992

ra

Audi AS

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 096 544

Nächstes Level: 1 209 937

  • Nachricht senden

5

Mittwoch, 1. Juli 2009, 19:12

Das Problem wird aber sein, die Wischerbolzen aus dem Gestänge herraus zu bekommen, da die Bolzen meistens mit dem Gestänge festkorridiert sind.
Probieren kannst du es ja einmal, würde aber von einem herraustreiben mit einem Hammer abraten ( wenn dann vorsichtig mit einer Zange) da das Wischergestänge aus Guss ist und dir dann sehr wahrscheinlich zu Bruch geht.


Ich würde mir ein funktionierendes Gebrauchtes kaufen, das gut einfetten und anschließend einbauen.

mfg ra
Nein mein Hund beisst nicht, er schluckt im Ganzen !!!

6

Mittwoch, 1. Juli 2009, 19:13

Ein neues kostet auch nicht die Welt, waren glaub ich um die 50 €


marten219

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flechtdorf

Level: 17

Erfahrungspunkte: 12 034

Nächstes Level: 13 278

  • Nachricht senden

7

Mittwoch, 1. Juli 2009, 19:53

moin!

das gleiche ist mir eben passiert und ich wollte es ausbauen. kann mir vielleicht einer tips geben? 1. wie man die schwarze plastikabdeckung die direkt an der scheibe ist abmachen kann? wollte nix kaputt machen :)

danke schonmal... :)
A6 2.4 Avant

Masterplan

Silver User

Beiträge: 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: GF

Level: 35

Erfahrungspunkte: 691 097

Nächstes Level: 824 290

  • Nachricht senden

8

Mittwoch, 1. Juli 2009, 19:55

Wenn ich vorhin richtig gesehen habe ist der Windlauf mit drei oder vier Blechklammern gesichert.
Die sind etwas weiter unten angeordnet.


MASTER

PS Flechtorf bei Lehre???
";Ihre Argumente sind wirklich schwach. Für solche faulen Ausreden müssen Sie sich einen Dümmeren suchen, aber den werden Sie wohl kaum finden";

9

Mittwoch, 1. Juli 2009, 19:55

Gummilippe zum Motor abziehen und dann das Plasteteil leicht richtung Motor ziehen und dann nach oben abnehmen, kannst fast nix kaputt machen.


Masterplan

Silver User

Beiträge: 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: GF

Level: 35

Erfahrungspunkte: 691 097

Nächstes Level: 824 290

  • Nachricht senden

10

Mittwoch, 1. Juli 2009, 19:57

Ich glaube nicht das er die Wasserkastenabdeckung meint Manuel...........die hab selbst ich Depp ohne Beschreibung abbekommen.
Glaub er meint den Windlauf.


MASTER
";Ihre Argumente sind wirklich schwach. Für solche faulen Ausreden müssen Sie sich einen Dümmeren suchen, aber den werden Sie wohl kaum finden";

wosaka

Silver User

  • »wosaka« ist männlich

Beiträge: 100

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 25348 Glückstadt

Level: 31

Erfahrungspunkte: 317 745

Nächstes Level: 369 628

  • Nachricht senden

11

Donnerstag, 2. Juli 2009, 08:41

Moin Moin,

also ich kann das bestätigen. Bei VW scheint das echt nen Schwachpunkt zu sein. Das gleiche hab ich bei meinem SHaran gemacht vor kurzem.
Einfach alles abgebaut gereinigt, nen Schmiernippel angebraten und feddich war die Laube.
Alles in allem ne knappe Stunde Arbeit und das Ding rutscht wie ein Babypopo..
Kurz nachdem ich mit meinem fertig war, kam ein Freund mit seinem Sharan an und hatte das gleiche Problem.... Alles wieder rausgeholt und zum zweiten die Arbeit getan. Der Tausch des Gestänges hätte mich 150€ Material plus Arbeitszeit gekostet....
So wars ne Std fummeln, nen Schmiernippel aus der Firma geborgt und gut wars....
Um den Bolzen zu entfernen sollte man das ganze mit nem Heißluftfön warm machen und mit nem Abzieher rausfriemeln. Ach ja es ist nur eine Seite jeweils festgegammelt. Nachdem der Bolzen draussen war, hab ich ihn vorsichtig abgeschmirgelt und ganz wichtig, mit nem Dremel die Bronzebuchse von innen schön sauber machen. Dazu hab ich nen Kunststoffkopf genommen. Nicht die Stahlbürste verwenden, denn damit nimmt man der Bronzebuchse zuviel Fleisch.
Dann das ganze schön mit Silikonfett eingeschmiert, zusammensezten einbauen und mit der Fettpresse abschmieren...
So, hoffe ich konnte helfen.
Wenn gewünscht ist, kann ich ja nen Link schicken, wo (allerdings für nen Sharan) alles bis ins Detail beschrieben ist. ANleitung kann ja in Stücken auch nützlich sein. Wenn gewünscht, kopier ich aber auch hier hin oder schicke es per PN...

Haut rein Jungs
Gruß aus dem Norden
wosaka
-------------------------------------------

-------------------------------------------
03112, 10/2003, LY5K, N4J/MB, E0A, 0GZ, 4UE, 6XD, 5SL, 5RU, 1KD, J1R, 1LG, 1BA, 3FE, 5TM, 7X2, F0A, 8GU, 0G7, 0YV, 0JN, T1K, 3NZ, BED, V2B, X0A, 1N1, 2ZG, 3HA, 8G3, 9G2, 8Z5, MR1, 7G2, C9B, 7K0, 4X3, VJ1, 6R0, 3L5, 4KC, 3Y0, 4K4, 5D1, 1SA, G1E, 4GH

12

Donnerstag, 2. Juli 2009, 11:18

Stell es doch hier ein, dann kann es jeder nachlesen.


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 078 143

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 2. Juli 2009, 11:48

hi, also ich kanns nur bestätigen habe es vor zwei wochen an dem sharan meiner tochter auch gemacht.
das problem an der sache ist: die gelenke werden im originaleinbau von werk aus ohne jegliches fett eingebaut, woduch sich die bolzen festfressen.
die bolzen laufen in einer führung in dieser führung sind oben und unten jeweils eine bronzebuchse eingesetzt, doch zwischen den buchsen liegt das ALU ja frei, und durch den ständigen luft und wasserkontakt oxidiert dieses stück ALU und dadurch häuft sich lauter feiner staub in der führung an, was wiederum bewirkt das sich der bolzen in der ganzen führung festfrist.
ich habe das gestänge ausgebaut anschließend eine mutter auf den bolzen gedreht und dann mit ganz viiiel rostlöser und unterständigem drehen des bolzens diesen rausgeschlagen. anschließend mit nem dremel die ganze hülse sauber gemacht, geht damit sehr gut (mit ner kleinen bürste) dann den bolzen von den fressmarken befreit also sauber geschliffen und anschließend alles mit hochtemperatur lagerfett beschmiert und wieder eingebaut. läuft besser alls original. ich habe alles in allem etwa 3 stunden gebraucht, wobei schon 1,5 stunden auf das demontieren der bolzen entfällt, aber wenn man die dinger MAL raus hat, erklärt es sich von selbst, vorallem gut sauber machen, ich hatte beim dremeln etwa ein 3 cm großes häufen dreck aus jeder führung.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 078 143

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

14

Donnerstag, 2. Juli 2009, 11:50

hier MAL ein link aus einem anderen forum, da ist die sache super beschrieben.

http://www.sgaf.de/viewtopic.php?t=23248&highlight=wischergest%E4nge

wosaka

Silver User

  • »wosaka« ist männlich

Beiträge: 100

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 25348 Glückstadt

Level: 31

Erfahrungspunkte: 317 745

Nächstes Level: 369 628

  • Nachricht senden

15

Donnerstag, 2. Juli 2009, 14:35

naja, ich hab ja wenigstens vorherum erlaubnis gefragt...
Gruß aus dem Norden
wosaka
-------------------------------------------

-------------------------------------------
03112, 10/2003, LY5K, N4J/MB, E0A, 0GZ, 4UE, 6XD, 5SL, 5RU, 1KD, J1R, 1LG, 1BA, 3FE, 5TM, 7X2, F0A, 8GU, 0G7, 0YV, 0JN, T1K, 3NZ, BED, V2B, X0A, 1N1, 2ZG, 3HA, 8G3, 9G2, 8Z5, MR1, 7G2, C9B, 7K0, 4X3, VJ1, 6R0, 3L5, 4KC, 3Y0, 4K4, 5D1, 1SA, G1E, 4GH


-starfucker-

A6-Freunde

16

Samstag, 4. Juli 2009, 09:12

So alle neu machen lassen. Habe 128Euro für Alles bezahlt. 45,90 + Merkelsteuer kostet das Teil. Rest war der nervige Einbau. Die Werkstatt sagte auch, dass das ein standart VAG Problem ist!? Aber danke für die Tipps. Hätte ich Zeit und Werkzeug gehabt, hätte ich es selber gemacht. Zumal ich Abzieher und Audrücker in meiner Heimatgarage habe.

Danke Pauli

marten219

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flechtdorf

Level: 17

Erfahrungspunkte: 12 034

Nächstes Level: 13 278

  • Nachricht senden

17

Donnerstag, 16. Juli 2009, 16:16

joa schade das alles vom sharan beschrieben ist... dachte das sei ein a6 forum.. :(
A6 2.4 Avant

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 078 143

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

18

Donnerstag, 16. Juli 2009, 21:46

das ist ja wohl das gleiche gestänge, bis auf den ein und ausbau, aber wenn man das schon nicht auf die reihe bekommt sollte mans eh besser lassen und eine werkstatt aufsuchen.


timo76

Routinier

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 867 156

Nächstes Level: 2 111 327

  • Nachricht senden

19

Montag, 20. Juli 2009, 11:12

Habe morgen auch einen Termin ...... gestern keine Funktion der Wischer ! Nur noch mit Hilfe von mir gingen die Wischer in Grundposition !
Werde Euch berichten wieviel es gekostet hat ! Audi Werstatt hat ja immer ordentliche Preise !
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....

marten219

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flechtdorf

Level: 17

Erfahrungspunkte: 12 034

Nächstes Level: 13 278

  • Nachricht senden

20

Montag, 20. Juli 2009, 11:55

@kullerbauch! es ging auch um den ein und ausbau!!! MAL richtig lesen was ich gefragt habe! :kotz:

war ne halbe std. arbeit das zu machen.

Lesezeichen: