Sie sind nicht angemeldet.

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

1

Samstag, 30. Mai 2009, 15:49

Audi A6 Aerotwin Set Bj.00

Hallo ich habe folgendes anliegen^^ und zwar hab ich mir die scheibenwischer geholt und montiert aber iwie ist das komisch kommt mir so vor als wenn der motor das nicht ganz packt oder zu schwach ist und ich muss den auf der fahrer seite so weit hoch stellen damit der wischer weit genug rum rand der scheibe geht ist das normal?

lg

tim.


2

Samstag, 30. Mai 2009, 20:16

Ist bei mir auch so ca.8cm vom Rand weg!

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

3

Sonntag, 31. Mai 2009, 11:01

ja also nur der linke wischer der guckt bei mir ziemlich hoch und ja dachte das ist nicht normal =( weil halt bei den neueren ist das ja so das die fast versteckt sind ^^


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 548 114

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 31. Mai 2009, 11:58

habs beim linken auch. entwerder grundstellung etwas höher und dann bis fast an rand oder grundstellung weiter runter dass er beim fahren net stört dafür bissl mehr rand. ich hab mich für bissl mehr rand entschieden und nach paar wochen achtet man darauf Gar nicht mehr und das ist normal
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 032

Nächstes Level: 4 297 834

  • Nachricht senden

5

Sonntag, 31. Mai 2009, 12:03

Der normale Wischer wischt auch nicht komplett bis zum Rand,von daher würde ich ihn weiter unten verbauen,da es sonst einfach blöd aussieht.
Lieber vier Ringe am Wagen,als einen am Finger

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

6

Sonntag, 31. Mai 2009, 12:23

ja aber der normale macht maximal 3-4 cm rand glaub ich :x


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 032

Nächstes Level: 4 297 834

  • Nachricht senden

7

Sonntag, 31. Mai 2009, 12:33

Weil der Arm auch ganz anders gebogen ist.
Will mir die Faceliftwischer auch bald holen.
Lieber vier Ringe am Wagen,als einen am Finger

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

8

Montag, 1. Juni 2009, 15:52

hallo leute ich hab noch ein problem ! ich hab die wischer nun richtig ausgerichtet aber iwie kommt mir das so vor das der motor mit dem gewicht oder ä. nicht KLAR kommt und die wischer sehr sehr sehr langsam sich bewegen und ich habe das befürchten das sie bei hoher geschwindigkeit kaum klarkommen :( kann das am gewicht liegen und der motor nen knax bekommen hat kann man da nen besseren einbauen? weil so langsam wie die wischen ist das auf keinen fall i.O.

lg

Tim

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 756 542

Nächstes Level: 824 290

  • Nachricht senden

9

Montag, 1. Juni 2009, 19:05

na da ist wohl eine welle im wischergestänge fest...
MfG
Manuel


wer später bremst, ist länger schnell !!!


timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

10

Montag, 1. Juni 2009, 22:39

hmm ich habe das problem nun gelöst oO hab einfach bissl WD40 genommen bissl eingesprüht und es gint :x nun läuft er auch wieder schnell nur noch eine frage einstellen das der motor bissl weiter dreht so das ich die arme weit unten anlegen kann und er trotzdem oben links in die fahrer ecke wischt geht nicht oder?

11

Montag, 1. Juni 2009, 22:47

geht nicht timmen

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

12

Montag, 1. Juni 2009, 22:49

hmm ok das schade^^ naja müssen die halt bissl höher sein wie könnte man das denn ändern? wenn das überhaupt möglich wäre anderer motor?


13

Montag, 1. Juni 2009, 22:56

Das liegt am Gestänger, das läuft ja wie ein Rad, immer im Kreis, da kannst nix machen.

timmen

Silver User

  • »timmen« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: Audi A6 4B 2.5TDI 150PS

EZ: 10/2000

MKB/GKB: AKN / -

Level: 33

Erfahrungspunkte: 461 926

Nächstes Level: 555 345

  • Nachricht senden

14

Montag, 1. Juni 2009, 22:59

wenn ich richtig sehe auf deinen bildern hast du die beiden wischer auch recht hoch verbaut damit du gutes wischergebnis hast oder? also son bissl über den schwarzen punkten auf der scheibe?

15

Montag, 1. Juni 2009, 23:03

Na bei mir sind se in original Stellung, man sieht sie leicht von innen.
Meiner ist aber auch nen FL.
Und links habe ich auch ca 5-8 cm Rand beim Wischen, das ist normal.

Lesezeichen: