Sie sind nicht angemeldet.

master_meki

Eroberer

  • »master_meki« ist der Autor dieses Themas

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 118 814

Nächstes Level: 125 609

  • Nachricht senden

1

Mittwoch, 27. Mai 2009, 22:05

komisches Bremsgefühl

Hallo

Habe MAL wieder nen problemchen mit meinem A6 Avant.
Und zwar wenn ich ganz normal bremse hab ich immer das gefühl im Fuss als wenn das ABS regeln würde, aber es leuchtet keine Lampe auf.
Habe auch schon die Räder MAL runter gemacht, aber nix zu sehen.

jemand eine Idee??


mfg der Meki


2

Mittwoch, 27. Mai 2009, 22:07

Bremsscheibe verzogen würde ich sagen, da hast auch so ein vibrieren.

master_meki

Eroberer

  • »master_meki« ist der Autor dieses Themas

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 118 814

Nächstes Level: 125 609

  • Nachricht senden

3

Mittwoch, 27. Mai 2009, 22:28

ja ist schon sone art vibrieren, wie können sich denn die bremsscheiben verziehen??


4

Mittwoch, 27. Mai 2009, 22:58

Zu heiß geworden.
Oder nur sehr warm und dann durch ne Pfütze durch, durch die sehr schnelle Abkühlung verziehen die Bremsscheiben sehr gern.

master_meki

Eroberer

  • »master_meki« ist der Autor dieses Themas

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 118 814

Nächstes Level: 125 609

  • Nachricht senden

5

Donnerstag, 28. Mai 2009, 05:50

Wenn ich heute zeit habe, häng ich MAL die messuhr ran und schau MAL.
Falls die Scheiben verzogen sind, gleich alle 4 neu oder nur die vorn??

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 742 313

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Donnerstag, 28. Mai 2009, 05:53

Ne wenn dann nur achsweise.


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 429 552

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

7

Donnerstag, 28. Mai 2009, 06:53

Die hinteren Scheiben verziehen sich eigentlich nicht so schnell, es sei denn, du fährst mit angezogener Handbremse. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

8

Donnerstag, 28. Mai 2009, 07:02

Also ich hatte es schon MAL das die hinteren verzogen waren...

Und nein, die Handbremse war nicht angezogen!

master_meki

Eroberer

  • »master_meki« ist der Autor dieses Themas

Beiträge: 38

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 118 814

Nächstes Level: 125 609

  • Nachricht senden

9

Montag, 3. August 2009, 19:08

Hey Hey

also nach langer suche am Fzg. und besuch beim Audi Händler endlich den Fehler gefunden.
Die Audi Werkstatt hatte alles ausgelesen und eine Probefahrt gemacht.
Beim Auslesen stand nichts im Fehlerspeicher, und nach der Probefahrt meinte der Mechaniker es sei das ABS-Steuergerät.
Paar Tage später hatte ich nochmal die Räder runter gemacht um mir die sache nochmal anzusehen.
Habe dann die ABS-Sensoren der VA rausgemacht und geguckt ob evt. die ABS-Ringe was haben ==> nichts gefunden.
Dann hab ich Sesoren Sauber gemacht und wieder eingesteckt, beim ausfahren aus der Halle merkte ich dann das das komische Geräusch / Gefühl weg ist.
Also waren es blos die ABS-Sensoren die entweder nicht richtig drin oder einfach nur verdreckt waren.

mfg der Meki

Lesezeichen: