Sie sind nicht angemeldet.

diesik

Neuling

  • »diesik« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 777

Nächstes Level: 38 246

  • Nachricht senden

1

Sonntag, 3. Mai 2009, 10:09

nach Einbau LED-RL, Xenon u. Tempomat defekt ?

Hallo freunde habe 2 probleme mit meinem A6: erstmal zum auto A6 2,5 TDi, V6 Bj 2000

Habe mir die schönen lichter für hinten besorgt LED und seit dem funktioniert mein tempomat nicht mehr, hängt das irgendwie zusammen und was kann ich tun und 2tens meine xenon stellen sich nicht mehr automatisch ein also die nivouregulierung was könnte das sein vielleicht die falschen brenner habe da auch andere drin mit 8000 kelvin krystal blaue sind die vielleicht zu stark oder was könnte das sein??? hoffe kann mir jemand helfen danke im vorraus!

:edit: by MOD cracker62 am 03.05.09:
Sorry, mit so einem Titel "!!!HILFE HELP HILFE!!!" findest Du sicher nicht die erbetene Hilfe.
Ich habe Deinen Beitrag auch mal von "Small Talk" in "Beleuchtung" eingestellt, da gehört er hin.


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 820 348

Nächstes Level: 6 058 010

  • Nachricht senden

2

Sonntag, 3. Mai 2009, 10:26

oh man... falsches unterforum bekloppte überschrift - und du willst das dir jemand hilft? für mich klingt das alles etwas fadenscheinig. bisher hat sich noch nie jemand beschwert das beim leuchtenwechseln irgendwas nicht mehr ging, vorallem weils einfach plug & play ist und das auto keinen unterschied darin macht obs nun led`s oder normale halo-birnchen sind. naja außer man kauft sich irgend nen billig blödbay schrott.

und warum pfuscht du am xenon rum? hast du überhaupt ahnung von dem was du hier schreibst oder haste den mist auf gut glück umgebaut? also zwecks der "niveauregulierung" und dem tempomat würd ich erst einmal die sicherungen checken. vielleicht sind diese beim umbau geflogen weil du die batterie nicht abgeklemmt hast oder sonst irgendeinen schmarn gemacht hast.
Audi A6 2.5TDI Multitronic


diesik

Neuling

  • »diesik« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 777

Nächstes Level: 38 246

  • Nachricht senden

3

Sonntag, 3. Mai 2009, 12:47

also batterie war abgeklemmt und so dumm bin ich auch nicht aber wenn du nicht weißt wie ein tempomat funzt kann ich dir auch nicht helfen der ist mit dem bremslichtgeber relais verbunden und schaltet beim bremsen auto AB funzt nur über strom, deswegen denke ich hängt das mit den led´s zusammen das die zu wenig saft bekommen weil wenn ich den blinker rechts einschalte funktioniert das tempomat schalte ich den blinker aus schaltet es auto ab!!! und das auto merkt das sofort fragt sich wer sich hier auskennt und wer nicht bin kein profi aber soviel weiß ich! zu den scheinwerfern sind hella led´s also kein billig klump! kommen aus dem hause RIEGER TUNING!


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 335 165

Nächstes Level: 2 530 022

  • Nachricht senden

4

Sonntag, 3. Mai 2009, 13:37

Neuling und große scheiß

Wenn du es so genau weißt, was fragste denn da nach?! Wat ein Held...
Audi A6 Avant 4G
3.0 TDI / 245PS

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 793 354

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

5

Sonntag, 3. Mai 2009, 13:47

Leute jetzt MAL langsam, es wurde eine normale Frage gestellt, also kann man auch ne normale Antwort verlangen...

Je besser man einen Fehler beschreibt, umso genauer kann ggf. eine Antwort sein.

Und die Rückleuchten kommen nicht von Rieger, sondern werden nur von Rieger vertrieben. :wink:

Der Fehler klingt für mich eher nach zu geringer Boardspannung, da würd ich MAL als Erstes ansetzen.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



diesik

Neuling

  • »diesik« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 777

Nächstes Level: 38 246

  • Nachricht senden

6

Sonntag, 3. Mai 2009, 15:42

THX cracker! aber wie mache ich das! Ok dachte die wären von rieger aber ist ja egal. dachte bin auf der sicheren seite bevor ich was im web kaufe! wie kann ich das prüfen?


diesik

Neuling

  • »diesik« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 777

Nächstes Level: 38 246

  • Nachricht senden

7

Sonntag, 3. Mai 2009, 15:43

und was sagst du zu den xenon brenner???

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 245 011

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 3. Mai 2009, 16:39

MAL den FSP auslesen lassen zwecks Tempomat. vielleicht steht ja da was drin.

PS: Satzzeichen und Groß und Kleinschreibung wäre nicht schlecht. Liest sich stellenweise grauslich.
A6 4B Bj: 2000 grau alles original.

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 820 348

Nächstes Level: 6 058 010

  • Nachricht senden

9

Sonntag, 3. Mai 2009, 19:39

Zitat von »"diesik"«

also batterie war abgeklemmt und so dumm bin ich auch nicht aber wenn du nicht weißt wie ein tempomat funzt kann ich dir auch nicht helfen der ist mit dem bremslichtgeber relais verbunden und schaltet beim bremsen auto AB funzt nur über strom, deswegen denke ich hängt das mit den led´s zusammen das die zu wenig saft bekommen weil wenn ich den blinker rechts einschalte funktioniert das tempomat schalte ich den blinker aus schaltet es auto ab!!! und das auto merkt das sofort fragt sich wer sich hier auskennt und wer nicht bin kein profi aber soviel weiß ich! zu den scheinwerfern sind hella led´s also kein billig klump! kommen aus dem hause RIEGER TUNING!


ich brauche mir darüber auch keine gedanken machen - bei mir funktionieren die leuchten und sogar mein tempomat :P sachen gibts gell...

bei gelegenheit kaufe ich dir ne tüte deutsch - gute nacht...
Audi A6 2.5TDI Multitronic



10

Sonntag, 3. Mai 2009, 19:52

Man man .
Was ist denn heute los ?Das ist schon das 2. Forum ,wo sich gegenseitig angemacht wird .Ist es zu warm in Deutschland?
Kann man nicht auf die Frage normal antworten und wenn einen der Satzlaut nicht gefällt ,hällt man einfach die scheiß

sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 335 165

Nächstes Level: 2 530 022

  • Nachricht senden

11

Sonntag, 3. Mai 2009, 19:59

Es geht einfach nur um den Fakt, wenn einer was will, sollte er freundlich sein und den Gepflogenheiten anpassen - dazu gibts ja genug Anleitungen, auch hier im Forum.
Audi A6 Avant 4G
3.0 TDI / 245PS

12

Sonntag, 3. Mai 2009, 20:14

Zitat von »"sans-merci"«

Neuling und große scheiß

Wenn du es so genau weißt, was fragste denn da nach?! Wat ein Held...


Ja ,aber gleich so loszulegen .
Kann man ja auch netter sagen(schreiben).Ich habe auch schon einige Sachen an meinen A8 und S6 gewechselt ,wovon ich keine Ahnung hatte ,jeder muß selbst wissen ,ob er sich im Klaren ist am Airbaglenkrad ,an den Bremsen oder am Xenon rumzubauen(komisches Wort;-))

Aber "wer nicht fragt bleibt dumm".
Wir sind hier ein Forum für A6 Fahrer,Schrauber und nicht ein Oberlehrer Forum seid doch ein bischen tolleranter.

:(


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 335 165

Nächstes Level: 2 530 022

  • Nachricht senden

13

Sonntag, 3. Mai 2009, 20:35

Aber wer sich schon falsch verhält, was Titel und Einordnung des Themas angeht, der missachtet Regeln, obwohl sie dastehen.

Keine Frage: Natürlich wird hier jedem geholfen, aber Orbnung muss ein. Und Diesik hat sich um einiges mehr im Ton vergriffen...
Audi A6 Avant 4G
3.0 TDI / 245PS

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 820 348

Nächstes Level: 6 058 010

  • Nachricht senden

14

Sonntag, 3. Mai 2009, 20:37

belassen wir es einfach dabei... ;) wir sind doch alle groß und können uns artikulieren :herz:
Audi A6 2.5TDI Multitronic


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 335 165

Nächstes Level: 2 530 022

  • Nachricht senden

15

Sonntag, 3. Mai 2009, 20:37

dito.
Audi A6 Avant 4G
3.0 TDI / 245PS


16

Sonntag, 3. Mai 2009, 20:49

Ja ,das ist schon richtig .Ich denke MAL ,für solche Einordnungen sind doch aber noch die Mods. da ,die da reparieren könne.Ich sehe mich auch noch als Neuling hier und rätsel AB und zu ,wo ich es nun reinschreibe.
Ich bin aber auch froh, das sich hier immer wieder welche anmelden, die auch Fragen haben und irrgendwann ,hat man MAL auch eine Frage ,die vielleicht auch ein Newbee beantworten kann ,wo man sich selber noch nicht herangetraut hat.

sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 335 165

Nächstes Level: 2 530 022

  • Nachricht senden

17

Sonntag, 3. Mai 2009, 20:56

Richtig, aber deswegen versuch ich mich doch erstmal durchzuwuseln, anstatt sinnlos Arbeit zu hinterlassen - ist ja quasi ein Solidaritätsprinzip.
Audi A6 Avant 4G
3.0 TDI / 245PS

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 893 954

Nächstes Level: 1 000 000

  • Nachricht senden

18

Montag, 4. Mai 2009, 06:58

So jetzt haben sich alle wieder beruhigt, es gibt mittlerweile schon zwei Seiten Thread aber noch keiner hat dem Threadersteller geholfen :-) bitte bitte BTT denn ich bin riesig gerspannt woran des lag/liegt

Gruß
Tom


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 917 959

Nächstes Level: 4 297 834

  • Nachricht senden

19

Montag, 4. Mai 2009, 15:51

Zitat von »"sans-merci"«

wenn einer was will, sollte er freundlich sein und den Gepflogenheiten anpassen

So freundlich wie du in deinem ersten Post in diesem Thread?
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

diesik

Neuling

  • »diesik« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 36 777

Nächstes Level: 38 246

  • Nachricht senden

20

Montag, 4. Mai 2009, 20:30

hey leute sorry erstmal aber denke das ich mich falsch ausgedrückt habe. ok falscher titel und so aber wie ich schin sagte bin zum ersten MAL in einem forum und kenne mich nicht aus, wollte hier auch kein streit sondern schnelle und beste hilfe von fahrer zu fahrer ich halte nicht soviel von werkstätten sondern mehr von ERFAHRUNG beim xenon war es die aufhängung jetzt passt es wieder hab die ausversehen ausgehängt aber aus den led´s werde ich immer noch nicht schlau hab mir heut von audi den bremslichtgeber testen lassen aber ist in ordnung die wollen das auto knapp 2 tage haben dann machen die mir das meinten die... aber naja 2 tage ohne mein auto wäre ein albtraum! hoffe ihr nimmt meine entschuldigung an"!!!!!!!!!" mein nächstes thema wird auf jeden besser! sorry jungs!

Lesezeichen: