Sie sind nicht angemeldet.

Sabo

Silver User

  • »Sabo« ist der Autor dieses Themas

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 566 801

Nächstes Level: 677 567

  • Nachricht senden

1

Samstag, 2. Mai 2009, 16:38

Wischwasser Problem

hallo, wollte den thread eigentlich im bereich "motorraum" posten aber aus irgendeinem grund kann ich das mit meinem account nicht machen.

bin seit donnerstag stolzer besitzer eines a6 4b :) nachdem ich das auto abgeholt habe, ging die scheinwerferreinigung noch.

gestern abend als ich die scheiben gewischt habe ist mir aufgefallen, dass sich am scheinwerfer nichts tut, sowohl mit licht an als auch mit licht aus. man hört nach ca. 1sec. dass vorne etwas versucht zu arbeiten, ich vermute MAL die pumpe.

gut ich dachte mir vielleicht ist zu wenig wischwasser im behälter also hab ichs MAL aufgefüllt. ist nur leider ein fass ohne boden :D an der unterseite des behälters läuft alles raus. wenn man an die tropfende stelle greift ist allerdings kein loch oder ähnliches zu fühlen.

gibt es irgendwelche bekannten fehler über den wischwasserbehälter? die frontscheibe lässt sich ganz normal vollspritzen auch wenn der behälter eigentlich leer sein müsste.

wisst ihr vielleicht was da los sein könnte? notfalls fahr ich am montag MAL zu audi und lasse die das machen. wenns allerdings nur eine sache von 5 minuten ist lohnt sich die strecke bei dem spritverbrauch nicht ;)

gruß
sabo


2

Samstag, 2. Mai 2009, 16:58

Da ist der Schlauch für Scheinwerfer-reinigungsanlage AB, dann läuft er fast leer.
Kommt öfter MAL vor das der nicht richtig drauf gesteckt wurde wenn die Stoßstange AB war.

PS: Die SWR geht nur, wenn du Licht an hast, nur als Info

Sabo

Silver User

  • »Sabo« ist der Autor dieses Themas

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 566 801

Nächstes Level: 677 567

  • Nachricht senden

3

Samstag, 2. Mai 2009, 17:14

wie gesagt, licht war an ;)

wo wird denn der schlauch angesteckt? habe vorhin MAL grob durch den motorraum geschaut aber nirgends einen losen schlauch gefunden.

muss die stoßstange dafür AB oder kommt man da auch so dran?

könntest du mir evtl ein bild zeigen, und die stelle markieren wo der schlauch hin soll? hab vorhin wie gesagt absolut nichts gefunden ausser den sonsor für die füllmenge.


4

Samstag, 2. Mai 2009, 17:27

Ne da wirst nicht drum rum kommen sie STG AB zu bauen, der Schlauch wird am Behälter dran sein, aber der geht dann zur STG, und da wird er raufgeklickt.
Ist auf der Fahrerseite.
Oder versuchs MAL den Unterboden AB zu machen, ob d dann rann kommst, kann ich dir aber nicht versprechen.
Wie gesagt, das Teil ist auf der Fahrerseite, ziemlich genau unterm Scheinwerfer.

5

Samstag, 2. Mai 2009, 17:30

Bild hab ich nur das hier, schau auf der rechten seite, unter dem dicken Schlau, da hängt ein kleiner Schlau, das ist das Teil.
Wirst aber wohl nicht viel mit dem Bild anfangen können

http://picasaweb.google.com/ManuelsA6/Zanhriemenwechsel#5258524979118048914

Sabo

Silver User

  • »Sabo« ist der Autor dieses Themas

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 566 801

Nächstes Level: 677 567

  • Nachricht senden

6

Samstag, 2. Mai 2009, 17:37

dann danke ich dir soweit schonmal, das heisst dann wohl am montag gehts erstmal zum händler dann darf der das instandsetzen ;) wärs nur ne kleinigkeit dann ok aber das sieht mir jetzt für einen samstag abend nach zu viel arbeit aus.

danke trotzdem ;)

wobei, eine frage hätte ich noch.
ist der schlauch den du meinst schwarz mit einer weissen linie drauf? der ist bei mir ziemlich eingeknickt, so wie ich das vorhin erkennen konnte...


7

Samstag, 2. Mai 2009, 18:05

Ob da ne weiße Linie drauf ist, kann ich dir nicht sagen.
Aber da du ja noch Garantie hast, dann laß das lieber machen, die STG ist in 20 Minuten AB, aber nur wenn man weiß wie (Radhausschalen öffnen) und das Werkzeug dazu hat (vordere Bolzen 2 Stück).

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 107 945

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

8

Samstag, 2. Mai 2009, 18:09

Wenn der unterboden AB ist und der Wagen hoch genug ist, kommst du von unten dran. Ein Hub Wagenheber reicht da eigentlich, der geht nen stück höher wie der von Audi.

Sabo

Silver User

  • »Sabo« ist der Autor dieses Themas

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 566 801

Nächstes Level: 677 567

  • Nachricht senden

9

Montag, 4. Mai 2009, 17:26

habs heute in der werkstatt machen lassen. war ne sache von ca. 45min für den mechaniker.
es war die dichtung von der pumpe die hinüber war.

gruß und danke
sabo


Sabo

Silver User

  • »Sabo« ist der Autor dieses Themas

Beiträge: 183

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg (Hessen)

Level: 34

Erfahrungspunkte: 566 801

Nächstes Level: 677 567

  • Nachricht senden

10

Montag, 4. Mai 2009, 19:52

kleines update:

nach 2 MAL betätigen der reinigung, selbes problem schon wieder. behälter läuft aus und die scheinwerferreinigung funktioniert nicht mehr.

ich bekomms kotzen :(

11

Montag, 4. Mai 2009, 19:56

Naj, gibt schlimmeres, fährst nochmal hin und dann werden se es richten, kommt das Problem wieder, dann würd ich woanders hin fahren.

slipknot-sg

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 24

Erfahrungspunkte: 74 975

Nächstes Level: 79 247

  • Nachricht senden

12

Sonntag, 20. November 2011, 17:51

Sry das ich das Thema nochmal hoch hole.

Bei mir wird die Pumpe rausgedrückt durch den Wasserdruck, gibts die Dichtung einzeln und ist das Wechseln schwer?


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 976 801

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

13

Montag, 21. November 2011, 06:32

Neue Pumpe rein und gut ist kostet nicht die Welt. Fahrerseite Rad AB, Radhausschale raus und 2 Schrauben vom Wischwasserbehälter rausschrauben und eine von oben im Motorraum danach Behälter leicht drehen und Pumpe wechseln. Dann kannste alles wieder zusammen bauen und gut ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

slipknot-sg

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 24

Erfahrungspunkte: 74 975

Nächstes Level: 79 247

  • Nachricht senden

14

Montag, 21. November 2011, 06:39

Danke für die Fixe Antwort,

gibts dafür ne Teilenummer oder finden die das Ding schnell beim Freundlichen?

Lesezeichen: