Sie sind nicht angemeldet.

Micheart

A6-Freund

  • »Micheart« ist männlich
  • »Micheart« ist der Autor dieses Themas

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 117 930

Nächstes Level: 22 308 442

  • Nachricht senden

1

Freitag, 5. November 2004, 21:18

Geräusche bei starkem Einlenken! ---> von mossberg

mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 03.08.2004 11:06

--------------------------------------------------------------------------------

Entweder gibt die Lenksäule oder die Servolenkung Geräusche von sich.
Ist mir gestern auf dem Parkplatz beim Ausparken aufgefallen.

Wer hat ähnliche Erfahrungen gemacht ?
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Robi_Tobi
Registriert
-



Alltag: S4 Cabriolet Familie: A6 Avant 2.5 TDi Quattro

Postings: 21
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 03.08.2004 11:30

--------------------------------------------------------------------------------

Zwei Fragen:
1. Hast Du einen quattro?
2. Ist das Geräusch bei vollem Einlenken aufgetreten?


Gruß
Tobias
______________________________________
*** Audi Quattro *** Denn 4 ist mehr als 2!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 03.08.2004 11:38

--------------------------------------------------------------------------------

Es ist kein Quattro und das Geräusch ist bei vollem Einlenken aufgetreten. Hat sich angehört wie ein betagtes Jammern.
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Robi_Tobi
Registriert
-



Alltag: S4 Cabriolet Familie: A6 Avant 2.5 TDi Quattro

Postings: 21
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 03.08.2004 13:38

--------------------------------------------------------------------------------

Ich hatte MAL so ein Geräusch bei meinem Mercedes. Dort war das jedoch normal, dass die Servopumpe bei vollem Anschlag sagen wir MAL wimmerte. Probleme hat das nie verursacht.

Bei meinem A6 ist davon nichts zu hören. Daher würde ich MAL vermuten, dass das nicht ganz normal sein kann.

Gruß
Tobias
______________________________________
*** Audi Quattro *** Denn 4 ist mehr als 2!






Ranger-Joe ADMINISTRATOR
FORENSPONSOR



Audi Avant :o)

Postings: 196
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 03.08.2004 23:29

--------------------------------------------------------------------------------

Ich hab das geräusch auch, aber ich dachte immer das kommt vomm Automatikgetriebe. Da es bei mir nicht voll angeschlagen sein muß, das Lenkrad.
______________________________________
Wenn die Klügeren immer nachgeben, regieren bald die Dummen die Welt!
Mit einem Klick 3 Cent für das Forum Spenden!Klingeltöne
Jamba
Danke für Deine Spende!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 04.08.2004 06:54

--------------------------------------------------------------------------------

Ich muss ja nächsten Monat sowieso TÜV /AU machen lassen ... dann verbinde ich das mit einer Mini-Inspektion und lasse auch MAL dort nachschauen !
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Micheart
Registriert
-



Audi A6

Postings: 100
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 14.08.2004 10:23

--------------------------------------------------------------------------------

@ Mossberg
hast Du MAL nachgesehen ob Du noch genug HydraulikÖl für die Servo hast?
So fing es bei mir auch an.... und jetzt vermuten dei Leute aus der Audi Werkstatt das was undicht ist!!!
Meiner is jetzt eh in der Werkstatt. Zahnriemen etc.

Wie schon gesagt ich habe erst beim vollen einschlagen des Lenkrads dieses Geräusch mitbekommen und dann fing es an während des Lenkens zu rubbeln und die Pumpe war sehr laut. Na ja das war der niedrige Stand vom Hydrauliköl!
Mic A6
______________________________________
WeltrekordAudiKorso 2005 ich bin dabei!!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 14.08.2004 21:59

--------------------------------------------------------------------------------

Danke für den Tip, ich muss ja auch bald in die Werkstatt ... da werde ich das gleich MAL angeben ...
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Micheart
Registriert
-



Audi A6

Postings: 100
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 19.08.2004 20:38

--------------------------------------------------------------------------------

@ mossberg
Falls das Geräusche bei Dir noch da ist schau lieber gleich nach dem Hydrauliköl.
Der Behälter ist vorne rechts im Motorraum. Jedenfalls bei mir
Wenn Du den Deckel abschraubst dann ist da ein Meßstab dran. da siehst Du ob noch genung öl drin ist. Wie beim normalen Motoröl.
Gruß
Mic A6
______________________________________
WeltrekordAudiKorso 2005 ich bin dabei!!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 20.08.2004 06:47

--------------------------------------------------------------------------------

Guter Hinweis, werde ich heute nachmittag MAL machen ...
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !


Modifiziert von mossberg am 20.08.2004 06:48





Micheart
Registriert
-



Audi A6

Postings: 100
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 20.08.2004 19:09

--------------------------------------------------------------------------------

So habe meinen Audi wieder
Das Hydrauliköl ist hinter dem Motor an den Schläuchen ausgetreten.
Also waren die Verbindungen der Schläuche nicht mehr Dicht.
Man sieht das wohl ambesten von unten!
So wurde es mir jedenfalls gesagt!
Gruß
Mic A6
______________________________________
WeltrekordAudiKorso 2005 ich bin dabei!!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 22.08.2004 19:08

--------------------------------------------------------------------------------

Kennt jemand die genaue Bezeichnung des Hydrauliköls, wenn ich es kaufen möchte ? In der Anleitung finde ich nichts außer dem Hinweis, dass bei laufendem Motor die Lenkung nicht länger als 15 Sekunden voll eingeschlagen werden sollte, da sonst die Servolenkung kaputt gehen kann!
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Micheart
Registriert
-



Audi A6

Postings: 100
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 23.08.2004 07:21

--------------------------------------------------------------------------------

@ Mossberg

ich habe in meiner Gebrauchsanweisung nur die Auditeilenummer gefunden!
Das ist Teile Nr.G 002 000
Gruß
Micheart
______________________________________
WeltrekordAudiKorso 2005 ich bin dabei!!


Modifiziert von Micheart am 23.08.2004 07:22





mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 28.08.2004 21:30

--------------------------------------------------------------------------------

@ Micheart:

Ich habe vorgestern in den Behälter für das Hydrauliköl etwas Öl nachgefüllt und ... das Geräusch ist seitdem nicht mehr aufgetreten ... vielen Dank für den Tip !


______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !






Micheart
Registriert
-



Audi A6

Postings: 100
Zur Zeit: online
Straflevel: Keine Strafen Geschrieben am 29.08.2004 10:33

--------------------------------------------------------------------------------

@ mossberg

Na dann weißt Du jetzt zwar das Hydrauliköl gefehlt hat aber, so sagte mir der Meister meiner Werkstatt, "das Öl muß irgendwo rausgekommen sein"
Also ich will damit sagen das Du irgendwo eine undichtigkeit hast.
So war es auch bei mir.
Bei mir war es unter anderem der Anschluß (Wie soll ich das erklären??) vorne unter dem Vorratsbehälter zum Motor hin!
Ach was sieh am besten MAL alle Schläuche nach die Du finden kannst.
Bei mir war es etwas schwieriger da auch die Ventildeckeldichtung auch nicht mehr O.K war. Und die Abdeckung, unten, vom Motor schon verölt war!!
Gruß
Micheart

______________________________________
WeltrekordAudiKorso 2005 ich bin dabei!!






mossberg
Registriert
-



Audi A6 V6 2.4, was sonst ...

Postings: 163
Zur Zeit: offline
Straflevel: Keine Strafen Geschrieben am 30.08.2004 07:17

--------------------------------------------------------------------------------

Schon möglich, das werde ich jetzt beobachten ... einige Tropfen Öl müssten sich ja auch auf dem Boden befinden, wenn das Auto länger steht.
______________________________________
Das Leben ist zu kurz, um schlechten Wein zu trinken !


mossberg

Routinier

Beiträge: 527

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 41

Erfahrungspunkte: 2 457 455

Nächstes Level: 2 530 022

  • Nachricht senden

2

Donnerstag, 12. Mai 2005, 12:40

Langzeitbeobachtung Hydrauliköl

... kein Fleck auf dem Garagenboden ... die Geräusche haben auch nachgelassen ... scheint also dicht zu sein !
www.shotgun-team.de

bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 17 904 677

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 12. Mai 2005, 13:21

Zuwenig Hydrauliköl, wie bereits gesagt, ansonsten Fällt mir auch nichts ein :cry:
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<



Micheart

A6-Freund

  • »Micheart« ist männlich
  • »Micheart« ist der Autor dieses Themas

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 117 930

Nächstes Level: 22 308 442

  • Nachricht senden

4

Donnerstag, 12. Mai 2005, 15:15

Ja das hatte ich auch... Hydrauliköl war fast leer. Nur der in der freundlichen sagte mir das es ja irgendwo hin sein muß. Ich hatte nen kleines Leck in der Schlauch Verbindung. Jetzt is es aber wieder O.K

Beiträge: 331

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Aarberg

Level: 39

Erfahrungspunkte: 1 462 288

Nächstes Level: 1 757 916

  • Nachricht senden

5

Dienstag, 2. August 2005, 11:40

Also ich habe das Problem auch.

Ich habe eine verstellbare Lenksäule und die MAL ganz rausgezogen. Ich habe das Auto Occasion gekauft, der Vorbesitzer hat das Lenkrad immer ganz vore fixiert gehabt. Jetzt habe ich, wie gesagt die Lenksäule ganz ausgezogen und festgestellt das die Servo nicht nur sehr heftig knarrt, sondern zu teil nicht mehr richtig funktiniert. Ich werde heute Abend schnell überprüfen, ob noch genug Öl drin ist, sonst geh ich morgen gleich zum Händler und lass mir das nachfüllen, der sagte mir ja, er habe einen kompletten Service gemacht vor dem Verkauf.

Micheart

A6-Freund

  • »Micheart« ist männlich
  • »Micheart« ist der Autor dieses Themas

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 117 930

Nächstes Level: 22 308 442

  • Nachricht senden

6

Dienstag, 2. August 2005, 19:27

Dann sieh auch von oben auf die Motorabdeckung. Da habe ich gesehen das das Hydrauliköl ausläuft!!!!
Berichte MAL bitte was die freundlichen gesagt haben...


Beiträge: 331

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Aarberg

Level: 39

Erfahrungspunkte: 1 462 288

Nächstes Level: 1 757 916

  • Nachricht senden

7

Mittwoch, 3. August 2005, 07:10

Habs gestern vergessen, aber ich denke heute könnte die Zeit reichen.
Danke für den Tipp!

Lesezeichen: