Sie sind nicht angemeldet.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

1

Mittwoch, 22. April 2009, 22:10

Hilfe ! Schleifgeräusch bei vollem Lenkeinschlag

hallo zusammen,

ich bin im moment ziemlich ratlos :?

der dicke zickt wieder rum, und zwar:

wenn ich linkskurven fahre habe ich vorne rechts immer so ein unterbrochenes schleifgeräusch als ob der reifen mit der flanke irgendwo schleift. ich habe serienbereifung drunter und schon alles kontrolliert, wenn ich den aufbocke und ganz einschlage und das rad drehe, ist null nichts zu hören.
in rechtskurven ist alles still, aber bei geradeausfahrt hab ichs heute abend auch gehört. aber was ganz komisch ist, beim rückwärtsfahren ist auch Gar nichts zu hören nur beim vorwärts. wenn man ganz langsam fährt und neben dem auto her geht kann man es ganz genau hören, immer so ein tscht
tscht tscht tscht. seltsamerweise ist auch manchmal ganz verschwunden, dann am nächsten tag wieder da, MAL lauter, MAL weniger laut.
ich werd noch wahnsinnig, was kann das denn sein ? hab schon alles kontrolliert ich kann beim besten willen nichts finden. :evil:

grüße kuller


big_grey

Routinier

Beiträge: 509

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Villach

Level: 39

Erfahrungspunkte: 1 680 959

Nächstes Level: 1 757 916

  • Nachricht senden

2

Mittwoch, 22. April 2009, 22:21

gelenke? antriebswellengelenk? querlenker usw.. schon gecheckt?
~ Audi - 2,5TDI V6 MT Shadow Line ~

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

3

Mittwoch, 22. April 2009, 23:50

ja, ich sagte doch, ich habe schon alles kontrolliert, querlenker sind neu, radlager usw sind in ordnung.


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 436 810

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Donnerstag, 23. April 2009, 06:05

Ich tipp MAL auf Wärmeleitblech an der Bremsscheibe, dass bei Lastverlagerung leicht an der Scheibe schleift...

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

5

Donnerstag, 23. April 2009, 09:29

der gedanke ist mir gestern auch noch gekommen, das würde vieleicht erklären, warum es immer nur in linkskurven ist, weil rechts rum würde es ja entlastet. komischerweise ist im aufgebockten zustand überhaupt nichts zu hören. ist aber definitiv ein rythmisches schleifgeräusch, so als ob der reifen an der radhausschale schleift, was ja mit meinen gocart reifen Gar nicht möglich ist :P

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

6

Donnerstag, 7. Mai 2009, 00:20

also, wärmeleitblech wars auch net :?

mich beschleicht doch langsam der verdacht das das außengelenk der antriebswelle defekt ist. seltsamer weise tritt das schleifgeräusch nur bei vollem lenkeinschlag und vorwärtsfahrt auf, wenn ich den lenkeinschlag beibehalte und rückwärts fahre ist nichts zu hören.
bei geradeausfahrt ist auch alles ruhig, deshalb schließe ich das radlager MAL aus. war auch schon beim freundlichen aber der kann sich auch nichts darunter vorstellen 8)
müßßen wir genauer ansehen, kann man sooooo nichts zu sagen.
wie das dann ausgeht kann ich mir vorstellen. :evil:


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

7

Dienstag, 12. Mai 2009, 00:32

nochmal update !!!

so, habe jetzt durch zufall die beiden reifen auf der beifahrerseite von vorne nach hinten getauscht. und siehe da, das schleifgeräusch ist weg, aber jetzt kommts : nun ist es hinten !! :(

also definitiv reifen oder felge.

hat von euch schon MAL jemand solche geräusche vom reifen gehabt ?

habe auch festgestellt das die vorderen reifen ein mortz sägezahn entwickelt haben. werde jetzt die reifen tauschen und bin voller hoffnung :roll:

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 436 810

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

8

Dienstag, 12. Mai 2009, 06:00

Vielleicht die Gewichte der Felgen dass sie wo schleifen?

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 894 749

Nächstes Level: 1 000 000

  • Nachricht senden

9

Dienstag, 12. Mai 2009, 06:54

Kann doch nicht sein ... hast evtl. unterschiedlich lange Schrauben die Du mit den Rädern von vorne nach hinten mitgetauscht hast und evtl. eine davon etwas zu lang ist und irgendwo innen schleift?

Gruß
Tom

EDIT hast DU vielleicht auch ein Rubbeln das so AB 80km/h kommt und dann mit steigender Geschwindigkeit stärker wird?
Ich hab bei Motorvision oder so MAL nen Fall gesehen wo der Vorbesitzer eines Autos MAL son Reifendichtmittel in das Rad gepumt hat und den Reifen nicht hat wechseln lassen, da kam immer nen Rubbeln wenn das Auto schneller wurde ... vielleicht hast sowas im Innern des Gummis oder Wasser?


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 12. Mai 2009, 09:41

ich hab keine ahnung :? ich weiß nur das es vom reifen bzw der felge kommt.
ich habe aber weder eine unwucht noch zu lange schrauben, vieleicht ist ja irgendwas im reifen, oder der ist innen beschädigt keine ahnung.
ich werde die MAL wechseln und die sache MAL genau untersuchen.
halte euch dann auf dem laufenden.
grüße kuller. 8)

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 991 376

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

11

Dienstag, 12. Mai 2009, 09:56

@Kullerbauch welche Rad Reifen Kombi fährst du den?
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 12. Mai 2009, 13:09

serie 205-55-16 :lol:


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

13

Dienstag, 19. Mai 2009, 22:29

update, so leute ich habe mitlerweile die vorderen reifen ausgewechselt, und das komische schleifgeräusch ist vollkommen verschwunden :?

die gleiche felge an der gleichen stelle, also kann es nur der reifen gewesen sein. seltsamer weise sind aber keinerlei beschädigungen o.ä zu sehen.

sei's drum, bin froh das es endlich weg ist, und ich hätte schon fast die antriebswelle und das radlager getauscht :twisted:

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 126 177

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

14

Mittwoch, 20. Mai 2009, 06:28

Vielleicht hattest du auch einen ganz bösen Sägezahn, was ja immer MAL gerne vorkommt.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

15

Mittwoch, 20. Mai 2009, 09:02

ju Robert, sägezahn hatte ich, und der war nicht von schlechten eltern :razz:

aber ob der so geräusche verursachen kann ?


16

Mittwoch, 20. Mai 2009, 09:42

Jo, das wird dann zu 99,9% davon gekommen sein.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

17

Mittwoch, 20. Mai 2009, 10:04

meinste echt manuel ??

ich bin mit dem dicken ja deswegen extra beim freundlichen gewesen ( mein cousin ist da werkstattleiter :wink: ) die haben gesagt entweder antriebswelle oder radlager :roll:

das hat sich echt angehört als ob irgend was tierisch an der karosse schleift,
unglaublich aber wohl dennoch wahr.

wenn ich den beim :) abgegeben hätte, wäre das urlaubsgeld wieder zum herrn gewesen und das geräusch wäre immer noch da, aber dafür hätte ich dann eine neue antriebswelle Lol.

18

Mittwoch, 20. Mai 2009, 10:19

Na wenn du Reifen getauscht hast, und danach ist das Geräusch weg, wovon soll es denn sonst sein?


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer
  • »kullerbauch« ist der Autor dieses Themas

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 989

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

19

Mittwoch, 20. Mai 2009, 10:37

ja, sag ich ja. nur ist es doch fast unglaublich das ein sägezahn sowas verursacht, soooooooooo schlimm war der jetzt auch nicht, man hats halt gefühlt, aber rein optisch sah der reifen vollkommen Io aus.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 126 177

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

20

Mittwoch, 20. Mai 2009, 13:00

Hm eigentlich wäre der dann immer da und nicht nur beim Einlenken. Alles schon sehr komisch.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Lesezeichen: