Sie sind nicht angemeldet.

don_martin

Silver User

  • »don_martin« ist weiblich
  • »don_martin« ist der Autor dieses Themas

Beiträge: 198

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 624 219

Nächstes Level: 677 567

  • Nachricht senden

1

Samstag, 28. März 2009, 15:42

Scheibenwischer Quietschgeräusche

Hallo.

Meine Scheibenwischer kosten mich echt Nerven.
Bei jeder Wischbewegung gibt es ein fürchterliches helles Quietschgeräusch irgendwo aus dem Gestänge.

Ich habe sämliche Gelenke schon mehrmals mit Caramba und WD40 eingesprüht. Keine Besserung.

Kennt jemand das Problem und kann mir die genaue Stelle von der es kommt nennen?

Hoffentlich gibts bald besseres Wetter....

Gruß
Don Martin


and1988

Audi AS

Beiträge: 287

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: nähe Karlsruhe

Level: 37

Erfahrungspunkte: 1 048 531

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 8. Juli 2009, 12:09

Ich wollte jetzt nicht ein neues Thread öffnen, aber es geht bei mir auch um die Scheibenwischer.
Ich habe mir hier aus dem Forum neue original Audi A6 Scheibenarme mit Wischer gekauft. Jedes MAL wenn ich den Scheibenwischer benutze rattern/springen die über die Scheibe, aber nur wenn die Windschutzscheibe sauber ist, es ist auch der Fall wenn es regnet und ich zwei drei MAL den Scheibenwischer betätigt habe, tritt das rattern auf. Wenn die Windschutzscheibe etwas dreckig ist, oder wenn ich während der Fahrt bei einem Regenwetter, den hoch sprtizenden Schmutz vom vorderman auf die Scheibe bekomme, ist das rattern auch weg.

Das rattern stört extrem, aber wie kann man das beheben?

timo76

Routinier

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 866 008

Nächstes Level: 2 111 327

  • Nachricht senden

3

Mittwoch, 8. Juli 2009, 16:40

Genau das Problem habe ich auch ! Wer kann helfen ? :?


don_martin

Silver User

  • »don_martin« ist weiblich
  • »don_martin« ist der Autor dieses Themas

Beiträge: 198

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 624 219

Nächstes Level: 677 567

  • Nachricht senden

4

Mittwoch, 8. Juli 2009, 19:51

ich habe das Quietschgeräusch übrigens nach vielen Versuchen weg bekommen:
Auf das mittlere Gelenk habe ich - nachdem alles andere versagt hatte - Kettenspray gesprüht.
Das Zeug ist beim Sprühen flüssig, wird dann aber zäh.
Und seitdem ist Ruhe im Gestänge.

5

Mittwoch, 8. Juli 2009, 21:03

Hast du eV. dein Auto in der Waschanlage gewachst?

Oder billiges Nano Zeugs drauf?

Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 488 881

Nächstes Level: 1 757 916

  • Nachricht senden

6

Montag, 13. Dezember 2010, 14:46

Heyho,
ich grab MAL den Thread aus, hab ein ähnliches Problem:
Letztens bin ich 2h in Dauerstarkregen, Schnee etc gefahren, da hat aufeinmal irgendwo im Gestänge mein Audile angefnagen zu quitschen, bei jedem Wischen.
ABER: Mein Audi wär nicht mein Audi wenn nicht irgendwas kurios wäre: Er quitscht nur bei Nässe! Wenns trocken ist und ich mach testhalber den Wischer an, quitscht nix.
Trotzdem das Gestänge? Oder doch was anderes?
Wie komm ich denn da ran?
Danke, Gruß
1.8t Limo


don_martin

Silver User

  • »don_martin« ist weiblich
  • »don_martin« ist der Autor dieses Themas

Beiträge: 198

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 624 219

Nächstes Level: 677 567

  • Nachricht senden

7

Montag, 13. Dezember 2010, 15:21

Das ist das gleiche wir bei mir.

Mach die Plastik-Leiste vor der Windschutzscheibe AB (ist nur ein Handgriff: Dichtung im Motorraum abziehen und schon haste das Ding in der Hand) und fsprühe das mittlere Gelenk des Scheibenwischers mit Kettenspray (Motorrad) ein.

Hält bei mir seit 2009

Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 488 881

Nächstes Level: 1 757 916

  • Nachricht senden

8

Montag, 13. Dezember 2010, 15:53

Ein Versuch ists wert, zuerst mit WD40 reinigen, 20 min trocknen lassen und dann Kettenspray druff?
Muss ich dazu das Ding garnicht ausbauen? Sprich Wischerarme wegbauen etc...
1.8t Limo

Lesezeichen: