Sie sind nicht angemeldet.

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

1

Donnerstag, 15. Januar 2009, 17:17

[4B FL] Scheibenwaschanlage hinten spritzt nicht?

hi,

nun ist es ja schon ein wenig wärmer geworden (+-/0 grad :biber: ) und ich habe gehofft, dass meine Spritzwasseranlage hinten nur vereist ist. Aber so langsam glaube ich da fehlt es sich weiter. Denn auch wenn das Auto eine Zeit in der Sonne stand, und die Temp anzeige MAL so auf 2-3 grad hochgeht, bekomm ich hinten einfach kein Wasser... Auch nach ca. 20min Heckscheibenheizung und sonstigem Auto aufheizen - Keine Chance...

Mir ist aufgefallen, das ich nach dem Spritzen ein paar kleinere Wasserflecken auf der Kofferaumklappe habe, mehr aber nicht... Kann denn Frost so hartnäckig sein? Schließlich ist in der Leitung mindestens 40% Spiritus... :?
Audi A6 2.5TDI Multitronic



F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 780 047

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Donnerstag, 15. Januar 2009, 17:40

Naja... spiritus... ich meine dein Schlauch hat mit der Mischung den Geist aufgegeben

Jenkins

Silver User

Beiträge: 151

Fahrzeug: A6 4B Avant 2.8 TT5 03/1999

EZ: 05/1999

MKB/GKB: AQD/EBZ

Verbrauch: Spritmonitor.de

Wohnort: Osnabrück

Level: 33

Erfahrungspunkte: 509 298

Nächstes Level: 555 345

  • Nachricht senden

3

Donnerstag, 15. Januar 2009, 17:48

Hallo!

War das nicht ein verbreitetes Problem? Der Schlauch wird mit der Zeit spröde und montiert AB. Meine, das schon öfter hier gelesen zu haben. Das Problem hatte ich auch vor einiger Zeit. Bei mir waren dann aber infolge intensiven Sprühens die halbe Heckklappe versifft und das Schloß sowei der Scheibenwischermotor verreckt. Also besser schnell kontrollieren.

Micha
Übrigens: Einkaufen ist leichter als Einbauen...


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

4

Donnerstag, 15. Januar 2009, 18:30

und wie O_O also innenverkleidung der heckklappe abnehmen und schaun?
Audi A6 2.5TDI Multitronic


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 547 685

Nächstes Level: 555 345

  • Nachricht senden

5

Donnerstag, 15. Januar 2009, 18:31

Na ja 40 % Spiritus ist auch reichlich heftig.
Laut Bordbuch sollen max 15% zugemischt werden.
Scheibenreiniger mit Frostschutz wäre da sicherlich die bessere Variante gewesen .
Sei es drum, ich habe auch das Problem,das hinten nix mehr ankommt :?

Aber dafür habe ich auf der Fahrerseite im Fussraum den Teppich nass :razz:
Mein Wischwasserbehälter war leer und habe ihn dann aufgefüllt.
Bei den ganzen Siff der von der Strasse auf die Scheiben kommt, habe ich dann auch mehrmals die Waschanlage benutzt ;...logisch .
Vorgestern habe ich dann bemerkt, das es feucht in der Fussgegend war und mir zunächst nichts dabei gedacht.
Bei mehrmaligem ein und aussteigen mit Schnee ist es ja auch normal, das die Matte nass ist.

Wer kann mir also sagen, wo der Schlauch vom Wischwasserbehälter nach hinten verlegt ist ?
Gibt es da ein Verbindungsstück auf dem Weg nach hinten ?

Fahrzeug ist ein 2.5 TDi - 4B-2003

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

6

Donnerstag, 15. Januar 2009, 18:36

ui da muss ich fast noch MAL nachschauen, vorallem auf der beifahrerseite... naja werde nicht ganz 40% reingetan haben. das ganze habe ich ja mit 4l wasser gemischt... was halt reinging. wird ca. ein 0.2er glas gewesen sein... aufjedenfall stinkts als hätte ich zwei flaschen schnaps gekippt... das darf man der rennleitung erst einmal erklären ;)

das mit dem nass im fußraum, hatte ich bei meinem 80er mal... ergebnis -> wasserablaufrinne für das regen und spritzwasser war voller laub und der stopfen in den innenraum (für kabel oder was auch immer) war leicht aufgerissen bzw. da konnte das wasser ungehindert am steuergerät und dem sicherungskasten entlanglaufen... mich wundert es eh das ich da nie auch nur ein problem mit der elektronik gehabt habe...


update.... 8)


also beifahrerseite teppich ist trocken und die verkleidung habe ich auch MAL kurz abgebaut bzw. zum teil geöffnet -> trocken... na MAL abwarten wie es aussieht wenn es wärmer wird.

wie demontiert man diese verkleidung eigentlich richtig, also ohne irgendwelche clips abzureißen?
Audi A6 2.5TDI Multitronic



Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 547 685

Nächstes Level: 555 345

  • Nachricht senden

7

Donnerstag, 15. Januar 2009, 19:02

Guter Tip , aber das ist ausgeschlossen habe ich schon nachgesehen.
Da ist leider nichts verstopft.
Es handelt sich zu 100% um die Plörre aus dem Schlauch der Wischwasserleitung; zudem kommt ja auch hinten nichts an.
Nicht MAL anstzweise..........die Düse hinten ist auch frei :idea:
Als vorher noch Wasser im Behälter war ,ist noch alles trocken gewesen :!:

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

8

Donnerstag, 15. Januar 2009, 19:08

das ist der mist mit diesen leitungen quer durchs auto. erstens kommt man beim a6 nirgends dazu und zweitens weiß keiner so recht wo die leitung verläuft. im 80er avant hatte man extra für hinten noch einen wasserbehälter, so wie ich das in erinnerung habe. somit ist sie siffe wenigstens nicht im ganzen auto gestanden...
Audi A6 2.5TDI Multitronic


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 547 685

Nächstes Level: 555 345

  • Nachricht senden

9

Donnerstag, 15. Januar 2009, 19:17

Da gebe ich dir vollkommen Recht ,der Behälter zusätzlich für hinten war nicht schlecht :razz:
War im C4 auch so verbaut.
Ich habe nur keinen Bock die halbe Karre zu zerlegen und dann doch nichts zu finden ,...die Zeit habe ich auch Gar nicht.
Erstmal alles trocken legen und den Wischi-Waschi aussen vor lassen.
Da muss ich dann halt MAL ein paar Tage die Scheiben manuell reinigen.

MAL abwarten, eventuell melden sich hier ja noch ein paar "Spezis" auf meine Frage.......hoffe ich doch :D


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

10

Donnerstag, 15. Januar 2009, 19:25

und ich warte wie gesagt bis es wärmer wird. kein schnee aber sau kalt, wird zeit das es wieder sommer wird ;)

und zum c4 und b4 kann man nur sagen -> früher war alles (naja fast ;) ) besser :spielen:
Audi A6 2.5TDI Multitronic


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 780 047

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

11

Donnerstag, 15. Januar 2009, 19:54

Der Alkohol entzieht dem Schlauch die H´s und somit wird er noch schneller spröde. Wie auch sonst fast alle Scheibenreiniger. Die zerstören fast alle die Schläuche. Spritus ist am heftigsten. Nigrin und Sonax haben am wenigsten "Gummizerstörer" drin

Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 547 685

Nächstes Level: 555 345

  • Nachricht senden

12

Freitag, 16. Januar 2009, 14:53

Da hast du sicherlich recht, aber da ist mir auch nicht mit geholfen ;-)
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

13

Sonntag, 18. Januar 2009, 16:51

so nochmal kleines update...

wir sind ja mittlerweile über dem gefrierpunkt, auch wenn es mit 5.0 grad noch nicht richtig warm ist, müsste zumindest MAL die leitung aufgetaut sein. da mein dicker zudem in der sonne stand erhoffte ich mir heute MAL ein positiveres bild.

und wie sollte es auch anders sein -> kommt nix... somit muss da wohl doch mehr im argen sein. bringt es denn was MAL richtig lange draufzuhalten? evtl. das es was rausbläst oder so... also ich verliere weder wischwasser, noch sifft es irgendwo raus.

also der kreislauf ansich scheint dicht zu sein, nur schätze ich jetzt fast das die düse oder irgendwie die leitung verstopft ist...
Audi A6 2.5TDI Multitronic


emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 769 191

Nächstes Level: 824 290

  • Nachricht senden

14

Sonntag, 18. Januar 2009, 16:54

einfach MAL hinten die düse von aussen vorsichtig mit ner zange rausziehen und nochmal probieren ....
MfG
Manuel


wer später bremst, ist länger schnell !!!

rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 081 375

Nächstes Level: 2 111 327

  • Nachricht senden

15

Sonntag, 18. Januar 2009, 18:20

meistens brechen die leitungen un der verbindung zwichen kofferraum und deckel war ja bei mir auch erst...und das geflicke dann...naja was solls bei mir ist es wieder dicht aber benutzen tu ich den aus sicherheitsgründen eher selten...


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

16

Freitag, 30. Januar 2009, 22:21

hat jemand einen genauen plan wie die leitungen verlegt sind, bei mir ist da definitiv nicht in ordnung... es kommt überhaupt kein wasser hinten an. allerdings verliere ich auch kein spritzwasser und feucht ist auch nichts...
Audi A6 2.5TDI Multitronic


emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 769 191

Nächstes Level: 824 290

  • Nachricht senden

17

Freitag, 30. Januar 2009, 22:34

pumpt denn die pumpe??
MfG
Manuel


wer später bremst, ist länger schnell !!!

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 931 155

Nächstes Level: 6 058 010

  • Nachricht senden

18

Samstag, 31. Januar 2009, 00:09

hmm wo ist die ^^ also vorne gehts ganz normal...
Audi A6 2.5TDI Multitronic



emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 769 191

Nächstes Level: 824 290

  • Nachricht senden

19

Sonntag, 1. Februar 2009, 10:14

na am waschwasserbehälter
vorne im motorraum, oder wohl eher im radkasten...
da musste so ein summen hören wenn du sie betätigst...
MfG
Manuel


wer später bremst, ist länger schnell !!!

Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 547 685

Nächstes Level: 555 345

  • Nachricht senden

20

Sonntag, 1. Februar 2009, 11:42

Die Pumpe sitzt definitiv am Waschwasserbehälter unten .wie bei mir auch.
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

Lesezeichen: