Sie sind nicht angemeldet.

Sue

Neuling

  • »Sue« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 22

Erfahrungspunkte: 44 808

Nächstes Level: 49 025

  • Nachricht senden

1

Dienstag, 16. Dezember 2008, 18:26

Luftkissen (?)

vorweg: ich hoffe, dass ich hier richtig bin, ansonsten bitte wieder verschieben *rotwerdsmilysuchengeh*

also: seit gestern steht ja nun der A6 in unserer garage. auf dem nachhauseweg (ca. 40 km autobahn und 25 km landstraße) ist folgendes passiert (ich hab mein auto nach hause gefahren, habs also nur erzählt gekriegt):

irgendwie wollte vaddern das fahrwerk hochfahren (oder runter? *rotwerd,habschvergessen*), wie ich ihn kenne hat er da auch auf irgendwelchen knöpfen rumgedrückt :dumdidum: eine bedienungsanleitung haben wir ja nicht dazugekriegt, der händler hat aber versprochen, die nächste woche per post nachzuschicken. so, das problem ist nun, dass eine (warn-?)anzeige aufleuchtete im display. ein auto mit den pfeilen hoch und runter. ebenso soll der nur vorn runtergefahren haben und die warnanzeige dann die ganze zeit geleuchtet haben.

was kann das sein? kann das ein bedienungsfehler sein oder ist da was futsch? das auto war nicht gerade billig und wir brauchen nunmal ein geländetaugliches starkes zugfahrzeug, da soll ja alles in ordnung sein....

das auto steht seit gestern und ist bisher nicht von allein abgesackt oder so.

infos? hm... hab null ahnung, ich weiß es ist ein A6 allroad, 2,5 TDi, baujahr 2001 (180 ps)... für alles weitere muss ich in die papiere schauen (vaddern ist im ausland).

und eine kleine frage hab ich noch: gibts da irgendwelche typischen probleme mit dem motor? da war irgendwo (himmel, hab schon wieder vergessen wo *nochmalrotwerd*) öl im motor. nur ne dichtung undicht?

glaubt ihr ich kann da am samstag (bis dahin steht der noch, ich darf den noch nicht fahren :twisted: ) getrost mein herzallerliebstes pferd anhängen und zum training fahren?


RSline

König

  • »RSline« ist männlich

Beiträge: 974

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Laupheim

Level: 44

Erfahrungspunkte: 3 879 225

Nächstes Level: 4 297 834

  • Nachricht senden

2

Dienstag, 16. Dezember 2008, 18:52

klemme doch MAL die Batterie ne längere Zeit AB.
so über Nacht sollte reichen, der Fehlerspeicher sollte sich dadurch löschen, dann nochmals fahren, falls es nochmals auftaucht solltest (entweder das Problem genauer beschreiben ;-) oder ) MAL deinen Freundlichen aufsuchen.
Gruß RSline
[size=7]A6 Avant

4 Zylinder sind toll ... ... solange sich 2 Bänke gegenüber liegen^^
[/size]

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 399 826

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Dienstag, 16. Dezember 2008, 22:18

Öl im Motor? Da gehört das auch hin... oder war das Öl wo anders?


Sue

Neuling

  • »Sue« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 22

Erfahrungspunkte: 44 808

Nächstes Level: 49 025

  • Nachricht senden

4

Mittwoch, 17. Dezember 2008, 15:33

ja, da war aber alles total verölt. habs ja nichtmal gesehen. vaddern meinte nur, dass da wohl irgendeine dichtung nicht dicht ist. das ist ja noch das geringste übel, aber das auto geht montag erstmal in die werkstatt.... :cry:

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 399 826

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Mittwoch, 17. Dezember 2008, 17:59

Dann vermutlich die Ventildeckeldichtung...

Lesezeichen: