Sie sind nicht angemeldet.

  • »wolkenrobby« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 712

Nächstes Level: 62 494

  • Nachricht senden

1

Sonntag, 1. Juni 2008, 15:10

Welches Radlager ist defekt

Hallo,

hab nen 98er 2,5 TDi mit 300.000 km. Seit etwa 10.000 km werden die Fahrgeräusche immer lauter. Anfangs dachte ich an die Winterreifen. Bei ca. 40 km/h ists beim Geradeausfahren besonders laut. Hab die einzelnen Räder aufgebockt gedreht und an den Federn keine Vibrationen spüren können. Kann mit jemand sagen wie ich feststellen kann ob eine Radlager bzw. welches Radlager defekt ist?

wolkenrobby
A6 Avant, Bj. 98, 245.000 km


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 231 249

Nächstes Level: 11 777 899

  • Nachricht senden

2

Sonntag, 1. Juni 2008, 15:15

wenn die räder in der luft sind müsstest du das prüfen können indem du oben und unten am rad wackelst. wenn spiel ist dürfte das radlager hin sein.
Jetzt mit RS4 unterm Hintern


  • »wolkenrobby« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 712

Nächstes Level: 62 494

  • Nachricht senden

3

Sonntag, 1. Juni 2008, 15:18

Beim Wackeln an den Rädern ist an allen 4 Rädern ein normales minimales Spiel zu spüren.

wolkenrobby
A6 Avant, Bj. 98, 245.000 km


Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 39

Erfahrungspunkte: 1 740 973

Nächstes Level: 1 757 916

  • Nachricht senden

4

Sonntag, 1. Juni 2008, 15:50

wenn ein Radlager defekt ist, wird es bei Kurvenfahrt lauter, weil das Radlager belastet wird, ansonsten müßte beim aufgebocktem Auto auch das defekte Lager Geräusche beim drehen machen.
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777

Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 991 881

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 1. Juni 2008, 15:50

Zitat von »"Audi-Style"«

wenn die räder in der luft sind müsstest du das prüfen können indem du oben und unten am rad wackelst. wenn spiel ist dürfte das radlager hin sein.

Nicht immer haben defekte (laute) Radlager spiel.

Am besten auf der Hebebühne die Räder freihängend von Hand durchdrehen und an denn Achsschenkeln (Radlagergehäuse) abhören. Mit Mechaniker-Stethoskop oder Metallstange an Ohrknochen.
Durch das Vergleichshören könntest du das defekte Lager eventuell lokalisieren.
Manche Problemfälle benehmen sich aber leider auch so ohne Last durch die Radauflage ganz leise.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 031

Nächstes Level: 4 297 834

  • Nachricht senden

6

Sonntag, 1. Juni 2008, 16:01

So wie es sich anhört,ist es nicht ein Radlager.
Bei mir habe ich je nach Belastung,also Beschleunigen oder Bremsen bei ca.40km/h auch manchmal ein Brummen.
Das kommt von den Reifen,denn die haben Sägezähne gebildet.

Kommt auch immer auf den Asphalt an,wie laut das Abrollgeräusch ist.

Wechsel MAL deine Reifen von vorne nach hinten.
Lieber vier Ringe am Wagen,als einen am Finger


  • »wolkenrobby« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 712

Nächstes Level: 62 494

  • Nachricht senden

7

Sonntag, 1. Juni 2008, 16:21

Also die Reifen sind nicht die Ursache, da ich die schon gewechselt habe.
Das was Routinier zur Fehlersuch mit dem Stethoskop schreibt klingt gut, da ich (wie oben beschrieben) ohne akkustische Hilfsmittel beim Räder drehen keine abnormalen Geräusche an den Federn spüren konnte.
A6 Avant, Bj. 98, 245.000 km

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 031

Nächstes Level: 4 297 834

  • Nachricht senden

8

Sonntag, 1. Juni 2008, 16:26

Hast du die kompletten Reifen gewechselt oder nur von vorne nach hinten?
Lieber vier Ringe am Wagen,als einen am Finger

  • »wolkenrobby« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 712

Nächstes Level: 62 494

  • Nachricht senden

9

Sonntag, 1. Juni 2008, 17:11

Hab von Winterreifen auf Sommerreifen gewechselt und diese bestimmten Fahrgeräusche sind geblieben. Somit kann ich die Reifen als Ursache ausschließen.
A6 Avant, Bj. 98, 245.000 km


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 991 881

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 1. Juni 2008, 18:08

MAL an den Antriebwellen gerüttelt? Wenn da ein Gelenk richtig anfängt auszuschlagen.....
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

  • »wolkenrobby« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rosenheim

Level: 23

Erfahrungspunkte: 50 712

Nächstes Level: 62 494

  • Nachricht senden

11

Dienstag, 17. Juni 2008, 15:10

Ursache ist: Sägezähne auf den Hintereifen. Da Sägezähne sowohl auf den Winter- als auch auf den Sommerreifen sind, wars mit Winter ---> Sommerreifenwechsel nicht zu finden. Jetzt hab ich neue Reifen und die sind super leise.
Wie bilden sich Sägezähne auf den Hinterreifen?
A6 Avant, Bj. 98, 245.000 km

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 953 044

Nächstes Level: 1 000 000

  • Nachricht senden

12

Mittwoch, 18. Juni 2008, 15:57

Gute Frage, ich hab´das Problem auch, jedoch sind die Winterreifen bei mir nicht betroffen, nur die Sommerreifen...seltsam :?

Es hängt aber wohl auch sehr vom Reifentyp/Hersteller ab....

Spur wurde bei mir kontrolliert, war aber i.O.

Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!


jet54

Silver User

  • »jet54« ist männlich

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 980

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

13

Sonntag, 13. Juli 2008, 21:07

hi,

also sägezahnbildung hatte ich auch auf der HA.
ich hatte das auto neu zum ersten MAL a6 und dachte es währen die lager, getauscht und nichts war es zu spät :evil: .
ich habe das problem bei jedem reifenhändler angefragt und im net steht auch nicht viel, aber ich habe hier im forum irgendwo was gelesen gehabt bezüglich der profilform.
dieses problem hatte ich mit good year eagle f1 und falken f451 aber diese reifen haben V-PROFIL und ich habe jetzt conti sport contact 2 und seit 4tkm nicht zu merken , keine sägezahnbildung und schön leises auto.
probiert MAL solche reifen, weil wegen der sägezahnbildung gibt es meinungen von unfallwagen bis schnell in die kurven fahren jeder sagt was anderes :wand: aber die reifen haben bei mir das problem gelöst.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 031

Nächstes Level: 4 297 834

  • Nachricht senden

14

Sonntag, 13. Juli 2008, 23:25

Sägezahn ist bei Audi ein bekanntes Problem.
Habe das auch bei meinem A6...es gibt viele Gründe,wodurch es auftreten kann.

1.Die Reifen wurden zu lange auf der HA gefahren und nicht immer mit denen der VA gewechselt
2.Defekte Stoßdämpfer an der HA
3.Die Fahrweise kann auch eine große Rolle spielen,da die Reifen auf der HA nicht "dumm" hinterher laufen
4.Beim Quattro kann zusätzlich die Spur an der HA verstellt sein
Lieber vier Ringe am Wagen,als einen am Finger

finnelly

Audi AS

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 803 923

Nächstes Level: 824 290

  • Nachricht senden

15

Montag, 14. Juli 2008, 13:25

good year eagle f1 habe ich auch, merke da nichts, sind leise und hab damit keine probleme
keine Signatur hat auch nicht jeder!


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 031

Nächstes Level: 4 297 834

  • Nachricht senden

16

Montag, 14. Juli 2008, 13:49

Bei neuen Reifen tritt es halt nicht auf.
Tritt halt nur bei den 4. genannten Sachen auf
Lieber vier Ringe am Wagen,als einen am Finger

finnelly

Audi AS

Beiträge: 235

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: ganz Oben im Norden

Level: 35

Erfahrungspunkte: 803 923

Nächstes Level: 824 290

  • Nachricht senden

17

Montag, 14. Juli 2008, 15:54

Zitat von »"CruX"«

Bei neuen Reifen tritt es halt nicht auf.
Tritt halt nur bei den 4. genannten Sachen auf


wo stand es denn das ich neue reifen habe? nein sind gebrauchte
keine Signatur hat auch nicht jeder!

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 031

Nächstes Level: 4 297 834

  • Nachricht senden

18

Montag, 14. Juli 2008, 18:34

Habe gedacht,dass du mit deinen Felgen auch neue Reifen hast.
Sorry mein Fehler...
Lieber vier Ringe am Wagen,als einen am Finger


jet54

Silver User

  • »jet54« ist männlich

Beiträge: 181

Fahrzeug: S6 4B 4.2 V8 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 34

Erfahrungspunkte: 635 980

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

19

Dienstag, 15. Juli 2008, 20:14

also bei mir war das zumindest so das ich endgültige ruhe habe mit den reifen ohne v -profil , ich fahre aber täglich eine strecke in stuttgart die 4km nur kurven hat also hin und her und das mit Tempo :shock: .
vielleicht ist das auch ein grund aber kaputte stoßdämpfer und Quattro und reifen tauschen HA und VA muss ich ausschließen.

gruß

bluetiger

Haudegen

Beiträge: 761

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 42

Erfahrungspunkte: 2 989 626

Nächstes Level: 3 025 107

  • Nachricht senden

20

Dienstag, 4. November 2008, 21:40

Ist ein Poltern / leichtes Brunnme beim kalten Zustand (morgens, nach der Nacht) bei der Fahrt, das Gerauesch des kaputten Radlagers?

Lesezeichen: