Sie sind nicht angemeldet.

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer
  • »Tscheeses« ist der Autor dieses Themas

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 181 200

Nächstes Level: 11 777 899

  • Nachricht senden

1

Freitag, 29. Juli 2005, 18:59

Knacken beim Anfahren und beim Bremsen

Sollte jemand das gleiche Problem haben wie ich es hatte hier ist die lösung.
Ich hatte immer beim Anfahren und beim Bremsen ein Knackgeräusch. Dachte anfangs es sei ein Schweißpunkt oder die Sitze. Jetzt weiß ich es besser. Sollte also jemand das knacken auch haben beim Anfahren und Bremsen, ist das leicht abzustellen. Auto hoch auf die Hebebühne und die Abstützung vom Tunnel lösen (ist eine Aluminiumschine am Unterboden), reinigen und wieder richtig Festziehen. Das Knacken resultiert von einer losen Schraubverbindung.
Das Mas aller Dinge, 6 Zylinder und 4 Ringe


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 132 512

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

2

Samstag, 30. Juli 2005, 10:34

Na mensch du ! Da bin ich aber froh das du den Fehler gefunden hast.
Muß ja ein völlig neues Fahrgefühl sein! :lol:

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 422 246

Nächstes Level: 6 058 010

  • Nachricht senden

3

Samstag, 30. Juli 2005, 10:42

Muss ich direkt MAL aufpassen, sowas wäre mir bisher aber noch nicht aufgefallen.
Bei mir ist die größte Quelle für Klappern und Vibrationen immer noch die Vorderachse. Da ich ja keinen Cent dafür bekommen werde, trotz der fast 500 Euro teuren Garantieverlängerung, werd ich die erst im Frühjahr machen denke ich.
Ich frag mich nur, warum ich die 500 Euro zum Fenster raus geworfen habe, wenn ich doch alles selber zahlen muss :roll:
Qualität und Kundenservice bei Audi... Irgendwie passt das nicht in einen Satz, das stößt sich AB wie 2 Magnete die mit den gleichen Polen zusammengehalten werden.
Mit freundlicher Lichthupe,
Markus Zimmermann


Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer
  • »Tscheeses« ist der Autor dieses Themas

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 181 200

Nächstes Level: 11 777 899

  • Nachricht senden

4

Samstag, 30. Juli 2005, 13:16

Zitat von »"Ranger-Joe"«

Na mensch du ! Da bin ich aber froh das du den Fehler gefunden hast.
Muß ja ein völlig neues Fahrgefühl sein! :lol:


Naja, schon, aber irgendetwas fehlt halt jetzt lol
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

Lesezeichen: