Sie sind nicht angemeldet.

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 293

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 2. März 2008, 18:50

Bremszeichensymbol mit piepen?!

Hallo, bin grade nochmal kurz zur tanke, da kam beim losfahren das angesprochene symbol mit piepen. das ganze 2x.
aber auf der rückfahrt dann nicht.komisch
was kann das sein? was kommt auf mich zu?

MfG


Sven H.

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin - Pankow

Level: 39

Erfahrungspunkte: 1 478 729

Nächstes Level: 1 757 916

  • Nachricht senden

2

Sonntag, 2. März 2008, 18:55

eventuell zu wenig Bremsflüssigkeit im Vorratsbehälter? so das es bei bestimmten Fahrzeugbewegungen zu einer Warnmeldung kommt ?
---Aus einem traurigen Gesäß wird nie ein fröhlicher Furz kommen---

Wer später bremst, ist länger Schnell


Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 293

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 2. März 2008, 18:56

hmm, kann sein, bin etwas zu zügig losgefahren ;-)
beobachten, ge?!


Sven H.

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin - Pankow

Level: 39

Erfahrungspunkte: 1 478 729

Nächstes Level: 1 757 916

  • Nachricht senden

4

Sonntag, 2. März 2008, 19:23

nachgucken... beobachten kann bös enden :-)
---Aus einem traurigen Gesäß wird nie ein fröhlicher Furz kommen---

Wer später bremst, ist länger Schnell


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 413 638

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Sonntag, 2. März 2008, 23:39

Bremsbeläge runter... einer der Sensoren hatte nur kurz kontakt... einfach MAL nachsehen wie sie ausschauen

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 742 102

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 3. März 2008, 15:53

Wenn zuwenig Bremsflüssigkeit im Behälter ist, nicht einfach auffüllen ! Erst MAL die Beläge überprüfen. Falls die runter sind, neue Beläge rein und dann nochmal nach der Flüssigkeit schauen. Sollte dann evtl. schon wieder passen...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


uplaender

Silver User

Beiträge: 146

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 34508 Willingen (Upland)

Level: 34

Erfahrungspunkte: 613 244

Nächstes Level: 677 567

  • Nachricht senden

7

Dienstag, 4. März 2008, 10:04

Nicht von dem Aussehen der Beläge außen täuschen lassen. Oftmals sind die Beläge auf der Innenseite mehr abgefahren ! Habe ich jetzt neulich feststellen müssen. Von außen noch ok aber von innen uiuiui ! :cry:
Ehemaliger SGAF´ler aus Hessisch Sibirien den es zu den vier Ringen verschlagen hat !
QUATTRO is halt doch geiler !!!

Zibbo

Haudegen

  • »Zibbo« ist der Autor dieses Themas

Beiträge: 660

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 304 293

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Donnerstag, 13. März 2008, 09:59

War die Flüssigkeit, nochmal günstig davon gekommen hehe

Lesezeichen: