Sie sind nicht angemeldet.

Jimyy

Silver User

  • »Jimyy« ist der Autor dieses Themas

Beiträge: 191

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schwerin

Level: 35

Erfahrungspunkte: 777 925

Nächstes Level: 824 290

  • Nachricht senden

1

Donnerstag, 4. Oktober 2007, 18:26

Blinker blinkt zu schnell ?

So auto war in der Werkstatt um einen Unfallschaden zu beheben, hinten Links an bei der Lampe...

Und seit dem blinkt der Blinker auf der Seite Doppelt so schnell, Warnblinklicht ist aber normal und Birnen sind auch alle heile ?

Wodran kanns liegen, denn ich habe keine zeit wieder in die Werke zufahren


borrstel

Audi AS

Beiträge: 326

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 70378 Stuttgart

Level: 38

Erfahrungspunkte: 1 396 194

Nächstes Level: 1 460 206

  • Nachricht senden

2

Donnerstag, 4. Oktober 2007, 18:48

Blinkrelais ist austauschwürdig. War bei mir auch schon.
A6 Avant 2.5 TDI 120 kW EZ 06/03 atlasgrau, 8x18-ET43-S-line, S6Türleisten in Wagenfarbe, 30mm Spurverbr. HA, RS6-DKS

Jimyy

Silver User

  • »Jimyy« ist der Autor dieses Themas

Beiträge: 191

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schwerin

Level: 35

Erfahrungspunkte: 777 925

Nächstes Level: 824 290

  • Nachricht senden

3

Donnerstag, 4. Oktober 2007, 19:45

Ist denn das relais nur für eine seite zuständig und nicht für beide ?

Weil kann ja auch sein das irgendwo was nicht mit der Kabelung stimmt denn wenn eine Blinkerbirne kaputt ist blinkt die Andere ja auch in dem Terrormodus, nur warum ist das so ?


bluetiger

Haudegen

Beiträge: 761

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 42

Erfahrungspunkte: 2 990 196

Nächstes Level: 3 025 107

  • Nachricht senden

4

Freitag, 5. Oktober 2007, 16:41

Relais ist fuer rechts und links zuständig.

Kabelbruch kann auch sein - vor allem beim Unfall.

Jimyy

Silver User

  • »Jimyy« ist der Autor dieses Themas

Beiträge: 191

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schwerin

Level: 35

Erfahrungspunkte: 777 925

Nächstes Level: 824 290

  • Nachricht senden

5

Freitag, 5. Oktober 2007, 16:47

so --> habe volgendes gemacht...

Blinkrelais raus und wieder rein und die Massekabel nachgezogen...

Danach Blinker an gemacht und die großen auf der Linken Seite sind beide durchgebrannt,

Dann neue Birnen rein und nun ist wieder alles gut...

bluetiger

Haudegen

Beiträge: 761

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 42

Erfahrungspunkte: 2 990 196

Nächstes Level: 3 025 107

  • Nachricht senden

6

Freitag, 5. Oktober 2007, 20:55

Zitat von »"Jimyy"«

so --> habe volgendes gemacht...

Blinkrelais raus und wieder rein und die Massekabel nachgezogen...

Danach Blinker an gemacht und die großen auf der Linken Seite sind beide durchgebrannt,

Dann neue Birnen rein und nun ist wieder alles gut...


Warum sind die Birnen nach den Massenkabeln ziehen durchgebrannt und dann wieder alles gut?


Jimyy

Silver User

  • »Jimyy« ist der Autor dieses Themas

Beiträge: 191

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schwerin

Level: 35

Erfahrungspunkte: 777 925

Nächstes Level: 824 290

  • Nachricht senden

7

Samstag, 6. Oktober 2007, 12:42

keine ahnung aber solche erlebnisse habe ich öfter mit meinen Autos :cry:

Lesezeichen: