Sie sind nicht angemeldet.

veGa

König

  • »veGa« ist der Autor dieses Themas

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 002 698

Nächstes Level: 4 297 834

  • Nachricht senden

1

Freitag, 22. Juni 2007, 20:42

RS6 Bremsenumbau VA - Probleme

Hallo Leutz,

wollte heute endlich die RS6 Bremse vorne einbauen nachdem es das letzte MAL an den Schläuchen gescheitert ist.

Wir sind auf der rechten Seite auch fertig geworden aber die linke wollte nicht. Am linken Sattel klemmt ein Kolben, den lass ich morgen auspressen; MAL gucken ob er zu retten ist.

Aber wir hatten auch andere Probleme. Zum einen lies sich das System nicht korrekt entlüften (bei der HP2 hat es nachher geklappt), zum anderen haben die Beläge auf der rechten Seite leicht geklemmt. Fahren konnte man aber beim Anfahren quietschte es.

Habe EBC Red Stuff Beläge gekauft und hinten diesen Metallkram entfernt. Mit waren die nicht einzubauen. Die Sättel waren nun auch recht vergammelt daher weiss ich noch nicht genau warum die Beläge jetzt blockiert haben.

Beim Entlüften ist uns keine austretende Bremsflüssigkeit aufgefallen. Anfangs kam etwas von den neuen Schläuchen aber das hat sich nach erneutem festziehen erledigt.

Habt ihr einen Tipp bzg. entlüften oder allgemein eine Idee warum die EBC Beläge zu eng anlagen? Bin für jeden Tipp dankbar ...


Babsi

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 91207 Lauf

Level: 30

Erfahrungspunkte: 278 634

Nächstes Level: 300 073

  • Nachricht senden

2

Samstag, 23. Juni 2007, 07:34

Hallo,

also die EBC passen nicht richtig, da musst Du so einen Hubbel noch vorher anpassen.
Viele Grüße
Babsi
Audi RS6 Avant, arancio borealis, Optikpaket, Carbon, Sportabgasanlage, LED Rückleuchten, 20 Zoll RS6 4F Felgen, Dämmglas, uvm.:Details hier

veGa

König

  • »veGa« ist der Autor dieses Themas

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 002 698

Nächstes Level: 4 297 834

  • Nachricht senden

3

Samstag, 23. Juni 2007, 17:50

Wo genau? Aber die Metallplatten muss man doch entfernen oder?


Babsi

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 91207 Lauf

Level: 30

Erfahrungspunkte: 278 634

Nächstes Level: 300 073

  • Nachricht senden

4

Sonntag, 24. Juni 2007, 07:54

Hallo,

ich war nicht beim Einbau dabei, mein Mechaniker hat mir nur gesagt, dass er so einen Hubbel erst beischleifen musste, weil sonst die Klötze partout nicht reingepasst hätten.
Gruß Babsi
Audi RS6 Avant, arancio borealis, Optikpaket, Carbon, Sportabgasanlage, LED Rückleuchten, 20 Zoll RS6 4F Felgen, Dämmglas, uvm.:Details hier

veGa

König

  • »veGa« ist der Autor dieses Themas

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 002 698

Nächstes Level: 4 297 834

  • Nachricht senden

5

Sonntag, 24. Juni 2007, 10:45

Kannst du ihn MAL fragen was er genau geschliffen hat?

Der Verkäufer hat mir auch geschrieben das man AB und an etwas von der roten Farbe abtragen muss, nur wo? An den Seiten oder vorne zur Bremsscheibe hin?

Lesezeichen: