Sie sind nicht angemeldet.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer
  • »F1Sebi« ist der Autor dieses Themas

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 441 955

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

1

Sonntag, 10. Juni 2007, 21:56

Lichtkegel 1 m vor mir in Boden

Jetzt weiss ich auch nicht mehr weiter...

Folgendes: Und zwar hab ich kein Licht mehr am Auto... also der Kegel sticht ca 3m vor mir in den Boden. Der Notlauf vom Xenon wenn er kein Potisingal erhält oder ein fehlerhaftes...! So ich hab die Potis getauscht und die Kabel auf Beschädigung geprüft, war bei Audi: Und wieder die Fehlermeldung Masseschluss... Sie können diesen Fehler nicht löschen heisst es dann wieder!
Wieder alles durchgschaut, durchgemessen... nur ich find nix... Wo mach ich einen Fehler bei meiner Fehlersuche? Hat jemand die Werte fürs Durchmessen?


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 662 417

Nächstes Level: 10 000 000

  • Nachricht senden

2

Sonntag, 10. Juni 2007, 22:04

hi Sebi,

soviel ich weiss ist bei orign Xenon das Xenonsteuergerät (das Hellateil unterm Scheinwerfer) auch für die Dynamische LWR zuständig... hast Du Das schon MAL getauscht?

Kann ja sein das der Fehler "MAsseschluss" intern - sprich im Steuergerät schon ist... Somit wäre es ne erklärung warum Du in der verkabelung nix findest...


ForenPsycho
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 39

Erfahrungspunkte: 1 741 962

Nächstes Level: 1 757 916

  • Nachricht senden

3

Montag, 11. Juni 2007, 08:20

Bei beiden Scheinwerfern oder nur einer? Bei einem tippe ich auch aufs Steuergerät, bei beiden wüßte ich auch nicht weiter.
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777


updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 953 603

Nächstes Level: 1 000 000

  • Nachricht senden

4

Montag, 11. Juni 2007, 08:43

Zitat von »"Krinde"«

Bei beiden Scheinwerfern oder nur einer?


berechtigte frage denke ich, wobei ich leider auch nicht weiß, ob jeder Scheinwerfer ein Steuergerät hat oder eins für beide zuständig ist.... :?

Wobei, so wie du schreibst, wohl beide scheinwerfer in Notlauf gehen....komisch.....macht aber bei zwei Steuergeräten keinen Sinn...

Wie sieht´s mit den Steckverbindungen aus (Korrossion ?!?!)


Gruss Jens
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!

Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 39

Erfahrungspunkte: 1 741 962

Nächstes Level: 1 757 916

  • Nachricht senden

5

Montag, 11. Juni 2007, 10:37

es gibt 100% zwei Steuergeräte, habe nehmlich schon das rechte gewechselt, und zur Probe MAL testen ist nicht gerade die günstigste Lösung.
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777

updive

Audi AS

Beiträge: 250

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fernwald

Level: 36

Erfahrungspunkte: 953 603

Nächstes Level: 1 000 000

  • Nachricht senden

6

Montag, 11. Juni 2007, 15:30

ok, also zwei Steuergeräte eins links eins recht...
...hat somit den Vorteil, dass man ja zum probieren wechseln könnte, aber so wie ich Sebi verstanden habe, leuchten beide Scheinwerfer in den Boden, was den ausfall von beiden Steuergeräten bedeuten würde....erscheint mir doch eher unwahrscheinlich, oder ??

@ Sebi: was sagt der Regler im Cockpit (manuelle LWR ??) evtl. hat der einen hau weg (= kurzschluss nach masse), wenn beide scheinwerfer nicht wollen....

Gruss Jens

ach so nochwas, was ist mit den sensoren für die fahrzeug lage, die werte werden doch auch über irgendwelche sensoren (an der achse, glaub ich) erfasst....was ist mit denen ??
Audi A6 Avant 3.0 quattro; Bj. 04-2003 Motorkenbuchstabe ASN, Tiptronic...

..ich bin klein mein Herz ist rein...
..nun bin ich groß und jetzt gehts los!!


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer
  • »F1Sebi« ist der Autor dieses Themas

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 441 955

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Montag, 11. Juni 2007, 15:38

Also, die LWR ist automatisch. Der Poti war defekt, den hab ich gewechselt. Nun hab ich alles durchgemessen... und wieder war alles i.o. nun hab ich MAL ein y-kabel zwischen die Potis und die Steckverbindung gesteckt und dann gemessen. Und auf einmal konnte ich den Fehler löschen. Aha... etwas genauer geschaut... den Stecker zerlegt, und siehe da, einer der Steckkontakte also ein Weiblicher war aufgebogen... und der hatte keine Verbindung zum Poti... also Licht im Notlauf... beide Scheinwerfer scheinten nach unten! Nun geht wieder alles, incl Grundeinstellung. Also fast schon Close-Wert!

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 131 286

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

8

Montag, 11. Juni 2007, 16:40

Schön dass du den Fehler gefunden hast. Dann mache ich hier MAL zu.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Lesezeichen: