Sie sind nicht angemeldet.

macko

Audi AS

  • »macko« ist der Autor dieses Themas

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 983 031

Nächstes Level: 1 000 000

  • Nachricht senden

1

Dienstag, 16. Januar 2007, 23:28

Nach Frost schließt Fahrertür nicht mehr...

hi Jungs,
die Woche ist mit noch was aufgefallen. War am WE Autowaschen. Als vorgestern Frost war (-3°C) und ich die Fahrertür früh öffnete, schloß diese nicht mehr, dh. die Tür hielt nicht zu/fiel nicht ins Schloß.
Dass es vermutlich mit dem Waschen zu tun hat ist naheliegend. Aber gibts da keine Abhilfe??
(Soweit ich mich erinnere, hatte das mein 97er A4 auch schon... :twisted: )

Bin für jeden Tipp dankbar,
macko
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 435 543

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 17. Januar 2007, 05:49

Da hängt der schnapper. Solltest ihn trocknen und dann mit Graphitfett oä. einfetten. Dann sollte das gehen! :shock:

Krinde

Audi AS

Beiträge: 442

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sömmerda

Level: 39

Erfahrungspunkte: 1 741 468

Nächstes Level: 1 757 916

  • Nachricht senden

3

Mittwoch, 17. Januar 2007, 06:34

Oder eine Runde mit Heizung fahren und dabei die Tür zuhalten, nach einer halben Stunde geht sie wieder zu :D
MfG René

Schöne Kombis heißen AVANT.
Audi A6 Avant Black Uni 2,5TDI/ AKN/ 210PS u. 410Nm/ 2000 geboren/ EZ 2001

Mein alter Passat
http://www.passat3b.de/galerie2/galerie2.php?user_id=3777


macko

Audi AS

  • »macko« ist der Autor dieses Themas

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 983 031

Nächstes Level: 1 000 000

  • Nachricht senden

4

Mittwoch, 17. Januar 2007, 14:20

Naja, war nicht direkt ein Problem. Hab sie dreimal zugehaun, dann blieb sie zu... :wink:
Wollte gerne was als Vorsorge machen.

gruss
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI

HolgiV6

Audi AS

Beiträge: 260

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Bremen

Level: 37

Erfahrungspunkte: 1 019 779

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

5

Mittwoch, 17. Januar 2007, 15:02

Ein wenig fetten und dann sollte das schon gehen
Den schöne Kombis heißen AVANT!!

Für den Spaß ZX9R

macko

Audi AS

  • »macko« ist der Autor dieses Themas

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 983 031

Nächstes Level: 1 000 000

  • Nachricht senden

6

Mittwoch, 17. Januar 2007, 18:07

Ihr meint direkt in die Mechanik des Schnappers, der am Halter des Türholms einrastet?? Würde vorschlagen erstmal WD40, danach noch etwas weißes Fett, oder?

gruss
macko
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 435 543

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Mittwoch, 17. Januar 2007, 19:05

genau

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 544 786

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

8

Mittwoch, 17. Januar 2007, 19:21

Das hat bei mir nur kurz gewirkt. Hab dann das Schloss ausgebaut, aufgeschraubt und neu gefettet. (BüchsenFett)
Waren allerdings erschwerte Bedingungen. Eine Woche -17°C im letzten Winterurlaub. :)
Audi A6 Avant 3.0 Mein Album

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 435 543

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

9

Donnerstag, 18. Januar 2007, 01:11

Ja hast eigentlich recht, das WD40 verfliegt hier im einsatz recht schnell! Evtl ohne Ausbau tut es ein Graphitfett bzw Öl auch etwas länger!


macko

Audi AS

  • »macko« ist der Autor dieses Themas

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 983 031

Nächstes Level: 1 000 000

  • Nachricht senden

10

Donnerstag, 18. Januar 2007, 12:42

Muss zum Ausbau des Schlosses die Türverkleidung entfernt werden?
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 544 786

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

11

Donnerstag, 18. Januar 2007, 13:00

Ja. Außerdem brauchst du noch nen Vielzahnschlüssel, da das Schloss von 3 solchen Schrauben in der Tür befestigt ist.
Audi A6 Avant 3.0 Mein Album

macko

Audi AS

  • »macko« ist der Autor dieses Themas

Beiträge: 249

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 36

Erfahrungspunkte: 983 031

Nächstes Level: 1 000 000

  • Nachricht senden

12

Donnerstag, 18. Januar 2007, 16:32

hi Rudiraser,
Torx/Vielzahn wäre kein Problem, die habe ich. Hab aber keine Lust deswegen die Türverkleidung zu entfernen. Werde es dann erstmal mit Öl probieren.

thx
macko
Schöne Kombi´s heißen Avant, noch schönere allroad... ;-)
A6 allroad quattro, 2,5 TDI TT5, RNS-E, Xenon, Standheizung, Solardach, Recaro,...
A2 1,6FSI


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 351

Nächstes Level: 4 297 834

  • Nachricht senden

13

Dienstag, 1. Dezember 2009, 18:32

Sorry,dass ich auch hier nochmal schreibe.
Da es MAL wieder kalt wird,hole ich das hier MAL wieder hoch.
Ich hab heute MAL meine Schlössel bzw. Schnapper mit handelsüblichem Fett gefettet.
Jetzt habe ich jedoch Angst,dass dieses Fett meine Mikroschalter "beschädigen" bzw. blockieren könnte.
Sollte ich mir da Sorgen machen und es irgendwie reinigen und ausspülen oder mache ich mir da umsonst Sorgen?
Leider ist mir der Gedanke erst nach dem Schmieren eingefallen.

Würd mich über eine schnelle Antwort freuen.
Lieber vier Ringe am Wagen,als einen am Finger

14

Dienstag, 1. Dezember 2009, 18:38

Ne da brauchst dir keine Sorgen zu machen.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 351

Nächstes Level: 4 297 834

  • Nachricht senden

15

Dienstag, 1. Dezember 2009, 18:40

OK,dann kann ich hoffentlich beruhigt und sorglos zu Bett gehen.
Hatte Angst meinen Wagen wieder mit geöffneten Fenster vorzufinden,wie es damals bei meinem defekten Schloss war.
Lieber vier Ringe am Wagen,als einen am Finger


16

Dienstag, 1. Dezember 2009, 18:43

Ne kann nix passieren, obwohl ich lieber Kriechfett nehme aus der Spraydose.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 351

Nächstes Level: 4 297 834

  • Nachricht senden

17

Dienstag, 1. Dezember 2009, 18:59

Wollte ich auch zuerst nehmen,jedoch stand auf der Verpackung,dass bei Temperaturen unter Null man es nicht anwenden soll,da es sich zu Anfang wie Wasser verhält.
Und momentan ist die Temperatur hier um den Gefrierpunkt,da hatte ich halt Angst,dass es direkt im Schloss friert.
Hab halt meine Bedenken,dass der Mikroschalter durch das Fett halt immer gedrückt bleibt.
Lieber vier Ringe am Wagen,als einen am Finger

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 351

Nächstes Level: 4 297 834

  • Nachricht senden

18

Dienstag, 1. Dezember 2009, 19:24

Kann das Fett eigentlich einen Kurzschluss und somit ein Fehlsignal im Mikroschalter verursachen?
Lieber vier Ringe am Wagen,als einen am Finger


19

Dienstag, 1. Dezember 2009, 19:33

Nein, soweit kommt es nicht.

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 164 351

Nächstes Level: 4 297 834

  • Nachricht senden

20

Dienstag, 1. Dezember 2009, 19:55

Alle schreiben immer was von WD40 oder anderen Kriechölen.
Verursachen die keinen Kurzschluss?Der Mikroschalter befindet sich ja knapp unter dem Schnapper.
Lieber vier Ringe am Wagen,als einen am Finger

Lesezeichen: