Sie sind nicht angemeldet.

  • »Mamas2tersohn2004« ist der Autor dieses Themas

Beiträge: 426

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Seevetal

Level: 39

Erfahrungspunkte: 1 735 419

Nächstes Level: 1 757 916

  • Nachricht senden

1

Sonntag, 24. September 2006, 12:09

Xenon Höhenverstellung mal geht mal nicht

Hallo,

ich bin neu hier und habe gleich MAL ein frage !!! Ich habe einen Audi A6 Avant BJ 04 mit Xenon !!!

So . . .

Wenn man die Zündung anschaltet und das Licht an macht justieren sich die Scheinwerfer ja jedesmal ( hoch und wieder runter ) doch hin und wieder macht das der recht nicht !!! Kennt Ihr das Problem ? ? ? Hat das schon MAL jemand gehabt ? ? ? War bei Audi und da ging alles Supi !!! 3 Tags Später wieder nicht !!!

LG


David F.

Audi AS

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Friedberg

Level: 40

Erfahrungspunkte: 1 951 729

Nächstes Level: 2 111 327

  • Nachricht senden

2

Sonntag, 24. September 2006, 13:14

Ich vermute MAL das der Stecker vom LWR Motor ein Wackelkontakt oder aber einen Marderbiss hat...


Solch sporadische fehler lassen sich aber schwer genau lokalisieren...

Also beobachten und weiter fahren ;)

henry

Anfänger

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 822

Nächstes Level: 4 033

  • Nachricht senden

3

Donnerstag, 7. Juni 2007, 19:50

Rechter Xenonscheinwerfer streikt in der Leuchtweite

Das gleiche Problem habe ich auch.Der rechte Scheinwerfer hat nur manchmal Lust sich einzuregeln.Mal geht er runter MAL hoch.Der freundliche meinte da muß ein neuer Scheinwerfer rein ,Kostenpunkt MAL ebend 500 Euronen.Keine Ahnung wie man das sonst lösen könnte.Bin leider nicht vpom Fach.


igortod

Anfänger

Beiträge: 3

Fahrzeug: A6 4B 2.5 V6 TDI 02/2003

EZ: 02/2003

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 1 613

Nächstes Level: 2 074

  • Nachricht senden

4

Montag, 30. Mai 2016, 18:46

xenon LWR

Hallo :)
Wollte letzte Woche meine tüv Überprüfung erledigen da es wieder so weit war aber die Scheinwerfer verstellmechanik , wie der Freundliche beschrieb, sei kaputt.
Ich zu meinem Mechaniker der dann mal das Diagnose Gerät (VCDS, sowie ein anderes das ich nicht Kannte ich meine es hieß Dolphine ) und das spuckte nichts aus der LWR selbst Test war gut anschließend funktionierte die LWR wieder aber nur kurz jetzt geht sie nicht mehr kann mir wer helfen ?

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 237 258

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

5

Samstag, 4. Juni 2016, 20:56

So viele Teile sind das ja nun nicht... 2 Stellmotoren... 2x Geber (nicht Allroad) und 1x Steuergerät..

Geber und Steuergeräte gehen gerne mal kaputt..

Wenn die Verstellung grundsätzlich ohne Fehlermeldung aussteigt würde ich beim STG anfangen... gibt inne bucht zu hauf für dünnes....(ab 10€)
Die Sensoren/Geber... 30€ das Stück mit 10 Jahren Garantie.. ebenfalls aus der bucht...
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Lesezeichen: