Sie sind nicht angemeldet.

jaro66

Eroberer

  • »jaro66« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 28

Erfahrungspunkte: 160 263

Nächstes Level: 195 661

  • Nachricht senden

1

Sonntag, 27. März 2005, 21:38

Leidiges Thema, rubbelnde Bremsen !!!

Moin Leuts!
Habe meine rubbelnde Bremsen bisher ignoriert, da ich es nur als Komfortmanko empfand. Da es jetzt aber schon bei 120 km/h rubbelt denke ich doch, ich sollte MAL was tun! Aber was?
Abdrehen, wenn noch möglich, gut, lt. Aussagen im Forum aber nicht wirklich auf Dauer haltbar.
Neue original Br.-scheiben, wohl dasselbe (oder irre ich?)
Ich dachte mir ich lasse mir die ATE Scheiben mit dieser ovalen engefräßten Rille einbauen, das müßte doch auf Dauer funzen, oder? Braucht man da eigentlich besondere Beläge dazu, oder gehen da die org. von Ferodo?
Gruß Jaro.


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 420 824

Nächstes Level: 6 058 010

  • Nachricht senden

2

Sonntag, 27. März 2005, 23:02

Du wirst mit anderen Scheiben sehr wahrscheinlich "das gleiche Glück" haben. Die Luftzuführung zur Bremse ist einfach viel zu schlecht bei den Audis.
Könntest aber Abhilfe schaffen, in dem du z. B. die Luftführung (Spritzschutzbleche) vom Phaeton nimmst. Aber aufpassen davon gibts 3 verschiedene Versionen. Oder auch nur die kleine Schaufel vom A2, die originalen Spritzschutzbleche müssen dafür aber bearbeitet werden.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 124 911

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Dienstag, 29. März 2005, 22:24

Hallo,
also mit den ATE Power-Disc haben wir bei dem Twingo von meinen Eltern sehr gute Erfahrungen gemacht. Wenn meine MAL fertig sein sollten, werde ich wohl auch auf diese umsteigen. Allerdings konnte ich bis jetzt bei mir noch kein Rubbeln feststellen. Wird wohl an meiner schonenden Fahrweise liegen! :roll:
Spezielle Beläge brauchst du nicht dafür. Würde aber auch zu ATE-Belägen raten. Sind halt mit das Beste, was man kaufen kann!
Gruß Robert


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 420 824

Nächstes Level: 6 058 010

  • Nachricht senden

4

Dienstag, 29. März 2005, 22:32

Die hatte ich damals auch auf meinem B4. Die waren dann genau so schnell runter wie die Beläge... :cry:
Hab dann gewechselt auf Ferrodo Beläge und gelochte Scheiben von Zimmermann. Die Bremsleistung war noch besser als mit den ATE's, und vor allem der Verschleiß war viel geringer.

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 178 592

Nächstes Level: 11 777 899

  • Nachricht senden

5

Mittwoch, 30. März 2005, 15:27

Bei mir Rubbelt nichts. (soviel vorab)

Aus meiner Erfahrung heraus von der Werkstatt resultieren rubbelde Bremsen in der Regel von Eingelaufenen Bremsscheiben. Abdrehen ist da eine möglichkeit. Wechsel´n die andere. Ich weiß nicht die wievielte Scheibe das bei Deinem Auto ist. Man kann nämlich auch beim wechseln der Scheiben Fehler machen. Wenn Deine Scheiben schon gewechselt wurden und der untergrund (Auflagefläche) nicht richtig saubergemacht worden ist, sind die Scheiben leicht schief montiert, resultat nach kurzer Zeit dieses Rubbeln. Wenn die Scheiben nicht richtig Eingebremst worden sind, werden sie bei der Ersten scharfen Bremsung zu schnell heiß und beginnen riße zu bekommen (alles schon gesehen) resultat---> Rubbeln.

Schau Dir Deine Scheiben einfach MAL genau an. Riße erkennt man eigentlich recht gut (sehen aus wie schwarze Haare von oben nach unten).
Das andere kann man nur beim abdrehen erkennen leider. Sollte aber von einer Werkstatt mit erfahrung gemacht werden.
Meine Scheiben werden beim Belagwechsel auch abgedreht, wenn´s soweit ist. Meine Scheiben und Beläge haben 35 000 km runter und da rubbelt auch bei einer Vollbramsung nichts. Die Beläge sind auch noch über die hälfte vorhanden.

Hoffe das ich helfen konnte.
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 420 824

Nächstes Level: 6 058 010

  • Nachricht senden

6

Mittwoch, 30. März 2005, 16:20

Meine Radnaben werden grundsätzlich aufs säuberste gereinigt sobald ich ein Rad runter mache, bzw die Bremsscheibe. Das ist wirklich Fehlerursache NR. 1. Einfahren versteht sich auch von selbst.
PS: Die Serienanlage ist ja bei mir eh schon seit über 1,5 Jahren nicht mehr drauf :wink:


jaro66

Eroberer

  • »jaro66« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 28

Erfahrungspunkte: 160 263

Nächstes Level: 195 661

  • Nachricht senden

7

Freitag, 1. April 2005, 07:11

Moin,
Gestern war`s soweit, habe mir die ATE Powerdisk inkl. Beläge einbauen lassen, bin ich nun malauf die Langzeitqualität gespannt. Hab ich MAL eben 270€ hingelegt.
Bin ich anschließend ca 40 Km durch den Stadtverkehr getuckert, hatte noch einiges zu erledigen, hab versucht so vorsichtig wie möglich zu bremsen. Naja, habe jetzt ein ziemlich weiches Pedalgefühl und im Stand bei laufendem Motor kann ich das Pedal bis zu Bodenblech durchtreten :?:
Ich hoffe das ist nur weil noch alles neu ist, Luft dürfte ja nicht ins System gekommen sein, er hat an den Leitungen o.ä. ja nix gemacht.
Schau`n mer mal!?
Gruß Jaro

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 420 824

Nächstes Level: 6 058 010

  • Nachricht senden

8

Freitag, 1. April 2005, 07:40

Wann wurde denn der letzte Bremsflüssigkeitswechsel gemacht? Der soll ja alle 2 Jahre gemacht werden.
Nur MAL so, denn wie du schon sagt, wenn nichts geöffnet wurde hat das jetzt nichts zu tun mit dem Tausch der Beläge und Scheiben.
Das Pedal sollte eigentlich nicht weich sein, und auch nicht "durchsacken". Normal ist aber folgendes: Wenn der Motor läuft, der Wagen steht, du trittst kräftig auf das Bremspedal... Dann sackt das Pedal GANZ langsam durch. Aber wirklich nur sehr sehr langsam.

jaro66

Eroberer

  • »jaro66« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 28

Erfahrungspunkte: 160 263

Nächstes Level: 195 661

  • Nachricht senden

9

Freitag, 1. April 2005, 08:02

Bremsflüssigkeit ist schon etwas länger her, aber das hätte ich vor dem Wechsel auch schon haben müssen. Ist wie gesagt, erst seit gestern. Das Pedal läßt sich schon nur langsam und mit Kraft durchtreten. Ich werd das weiter beobachten.


Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 178 592

Nächstes Level: 11 777 899

  • Nachricht senden

10

Dienstag, 5. April 2005, 19:34

Das sollte nicht sein. Lass die Bremsflüssigkeit wechseln und das System entlüften. Besser ist das
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

jaro66

Eroberer

  • »jaro66« ist der Autor dieses Themas

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 28

Erfahrungspunkte: 160 263

Nächstes Level: 195 661

  • Nachricht senden

11

Mittwoch, 6. April 2005, 15:11

Es funzt wieder!
Bin mitlerweile ca.200km gefahren und ich hab mein altes Pedalgefühl wieder. War also doch nur der "alles Neu" Effekt.
Gruß Jaro.

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 178 592

Nächstes Level: 11 777 899

  • Nachricht senden

12

Mittwoch, 6. April 2005, 17:02

Na das ist ja die beste Lösung. Ich hatte die Erfahrung nur andersrum nach dem wechsel der Bremsflüssigkeit. Da ging das Pedal nicht mehr so weit wie vorher.
Das Mas aller Dinge, 6 Zylinder und 4 Ringe


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 420 824

Nächstes Level: 6 058 010

  • Nachricht senden

13

Mittwoch, 6. April 2005, 17:13

Habs bei meinem letztens auch nochmals probiert. Da geht Gar nix durch, ich glaube eher wäre das Pedal abgebrochen ;)
Der letzte Test direkt nach dem (ordnungsgemäßen) Entlüften zeigte den Effekt des gaaaaaaaaanz langsamen Durchsackens beim richtig festen drauftreten.
Ist aber wie gesagt nicht mehr der Fall, also anscheinend doch "normal" wenn da frisch was gemacht wurde.

A6C4

Foren AS

Beiträge: 49

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 29

Erfahrungspunkte: 210 082

Nächstes Level: 242 754

  • Nachricht senden

14

Samstag, 31. Dezember 2005, 08:49

Servus!

Könnte das Ruckeln auch von ausgeschlagenen Lagergummis der Querlenker kommen?
Bleiben Sie ruhig, Ihnen ist nicht mehr zu helfen!

psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 660 262

Nächstes Level: 10 000 000

  • Nachricht senden

15

Samstag, 31. Dezember 2005, 09:29

Hatte das Ruckeln auch... Es kam definitiv von den Serienscheiben.. habe mir dann Neue Serienbeläge + Zimmermannscheiben (gelocht) vorne und hinten montiert...


Muss echt sagen-DAS WARS !! Absolute ruhe...

Und die Bremsleistung ist gleich geblieben beim normalen Tritt aufs Pedal - NUR: bei extremen Bremsmanövern merk ich, das ne Schwarzeneggerbremse zubeißt und nich ne Serienbremse ...

Kann die nur empfehlen...

GRUß, THOMAS


PS GUTEN RUTSCH!!! :D
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM



dolofan

Silver User

Beiträge: 231

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: OWL

Level: 36

Erfahrungspunkte: 996 291

Nächstes Level: 1 000 000

  • Nachricht senden

16

Dienstag, 10. Januar 2006, 12:46

Zimmermann Scheiben

Die Zimmermann Scheiben (gelocht) kann ich auch nur empfehlen. Allerdings habe ich auch keine Serienbeläge, sondern die grünen, bremsstaubreduzierten.
Bremsen macht jetzt richtig Spass. :D

928

Anfänger

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zusmarshausen bei Augsburg

Level: 14

Erfahrungspunkte: 4 262

Nächstes Level: 5 517

  • Nachricht senden

17

Dienstag, 24. Januar 2006, 20:13

rubbelnde Bremsen

Servus,

das gleiche Problem kann ich bei meinem Avant feststellen. Habe auch vor die gelochte Zimmermann Scheiben drauf zu montieren, was sollte man beim "einbremsen" denn berücksichtigen, weil ihr alle schreibt, dass es darauf ankommt???
Grüße Markus

A6us Avantus

Silver User

Beiträge: 154

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Keine Ergebnisse gefunden.

Level: 34

Erfahrungspunkte: 667 879

Nächstes Level: 677 567

  • Nachricht senden

18

Mittwoch, 1. Februar 2006, 11:37

Re: Zimmermann Scheiben

Zitat von »"dolofan"«

Die Zimmermann Scheiben (gelocht) kann ich auch nur empfehlen. Allerdings habe ich auch keine Serienbeläge, sondern die grünen, bremsstaubreduzierten.
Bremsen macht jetzt richtig Spass. :D


...bin gerade am Suchen wo ich mir die Zimmermänner und EBC green stuff bestellen soll! :roll:

Habt Ihr Erfahrungen wo man die günstig beziehen kann?

momentaner Stand meiner Recherchen: 2 x Scheiben (312x25) plus 1 Satz EBC green stuff macht in Summe inkl. versand nach AT: 244,89,-

plus den hinteren: €387,48,-

Gruß Andi
Das Maß aller Dinge:
6 ZYlinder - 4 Ringe


Beiträge: 604

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen Speedbike: GSX-R1000 Farbe: blackblue/gold 38cm Akra ;-)

Level: 42

Erfahrungspunkte: 2 792 444

Nächstes Level: 3 025 107

  • Nachricht senden

19

Mittwoch, 1. Februar 2006, 11:42

www.nordmannbremsen.de :razz:





steve
POWER is nothing, without quattro ...!

***aber fahre momentan ne dunkelschwarze heckschleuder w211 270cdi & versuche die ganzen Nm momentan von vorn nach hinten und das ganze wiederum von hinten dann noch heil nach vorn ganz in die fahrtrichtung zu bekommen ;-) ,nixmehr quattro :-(

NeVeRmInD

Silver User

Beiträge: 159

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Friedrichshall

Level: 34

Erfahrungspunkte: 676 344

Nächstes Level: 677 567

  • Nachricht senden

20

Dienstag, 7. Februar 2006, 18:26

hi,
also das mit dem Bremsrubbeln ist echt ein leidiges Thema beim A6. Sogar die 5mm dickere Scheibe der HP2 Anlage neigt sich bei Vollbremsungen zu verziehen :(

Ich bin deshalb auch auf Zimmermann umgestiegen, als Beläge benutze ich vorne Ferodo DS Performance und hinten die Standart von Ferodo.
Bin echt mehr als zufrieden, denn obwohl ich sogar in der Einfahrphase 2 Vollremsungen hinlegen musste hat sich nix verzogen!! :razz:

Wie Psycho schon schrieb merkt man bei normalen Bremsen nicht viel, der Vorteil zeigt sich aber deutlich auf der BAB wo bei einer Bremsung aus hohen Geschwindigkeiten so gut wie kein Fading auftritt. Umgekeht sollte man bei niedrigen Temperaturen aufpassen, da die Beläge bei der ersten Bremsung leicht zögern.

Ein Nachteil ist das bei warmen Wetter ab&zu auftretende Quietschen. Achtung "A6us Avantus" das soll bei den EBC GreenStuff noch stärler auftreten!

Gruß


Lesezeichen: