Sie sind nicht angemeldet.

Julchen91

Anfänger

  • »Julchen91« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B 2.8 Quattro 1998

EZ: 07/1998

MKB/GKB: Ack/ cub

Level: 11

Erfahrungspunkte: 1 561

Nächstes Level: 2 074

  • Nachricht senden

1

Dienstag, 15. März 2016, 12:41

Problem mit der Hinterachse / ABS / Elektronik

Hi Leute, bin neu hier und hab gleich ein dickes Anliegen. :thumbsup:

Seit August 15 bin ich im Besitz eines A6 4B 2.8 Quattro mit derzeit 238 200 km auf der Uhr.
Im großen und ganze eine echte Baustelle.
Nun zu meinem größte Problem :
Im Oktober trat plötzlich eine Art klackern während der Fahrt auf der Hinterachse auf, dies verstärkte sich durch lenkbewegungen. Nahm ich Gas weg oder bremste, war es komplett weg. Urplötzlich war dieses kleckern weg und trat bis heute nicht mehr auf. Anfang Dezember fuhr ich durch eine sehr holprige Baustelle, dabei ging mein ABS Lämpchen an + das rote Bremsensymbol mit Ausrufezeichen und piepton. Ging sofort wieder aus, nix dabei gedacht, ca 1 Woche später wieder, hatte stark beschleunigt, ging ebenfalls sofort wieder aus. Dann trat es immer häufiger auf, inzwischen täglich. Bremsen vorne und hinten komplett erneuert, bremsflüssigkeit ebenfalls top.
Auslesen nicht möglich, sämtliche Steuergeräte gesperrt, denke da allerdings eher an meine tachoeinheit, werde ich heute abend nachschauen.
Heute auf dem weg nach hause, selber Fehler, in der Kurve schob aber plötzlich meine Hinterachse, es gab einem leichten schlag und der Fehler war sofort weg! Der Schlag fühlte sich an, als würde er den Gang unsanft einlegen ( Automatik TT5 )
Dies hatte ich nun schon 2 x. Das erste mal fühlte es sich wie eine Blockade an, danach war der Fehler allerdings da und nicht weg.
Auto steht normalerweise nur noch, war heute nur zum auslesen beim freundlichen, der fand das alles lustig und verwies mich direkt zu Audi, da alles gesperrt ist, Aussage: Audi eben.

Hatte jemand so etwas schonmal?! ?(


Calicra

Silver User

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 27

Erfahrungspunkte: 154 128

Nächstes Level: 157 092

  • Nachricht senden

2

Montag, 21. März 2016, 20:07

Wie meinst du das , dass alles gesperrt ist? Kommst du mit VCDS am Auto rein? Hast du das?

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 309

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 42

Erfahrungspunkte: 2 931 265

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

3

Mittwoch, 23. März 2016, 11:26

Bezüglich keinen Zugang zu den STG´s...

Wirst wohl nicht drum rum kommen ein Steuergerät nach dem anderen abzuziehen.

Würde mit den gut zugänglichen beginnen (ABS, MSTG,)

ZV & Getriebe STG sind etwas verbaut (Unterm Teppich vorm Sitz Fahrer und Beifahrerseite)

Zum ABS... Mal nach der Bremsflüssigkeit geguckt ??
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Julchen91

Anfänger

  • »Julchen91« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B 2.8 Quattro 1998

EZ: 07/1998

MKB/GKB: Ack/ cub

Level: 11

Erfahrungspunkte: 1 561

Nächstes Level: 2 074

  • Nachricht senden

4

Sonntag, 27. März 2016, 18:31

Nein ich persönlich nicht, war in der Werkstatt, er wollte dann einen großen Scan machen, kommt aber in kein Steuergerät.

Ja nach der Bremsflüssigkeit hab ich geschaut, Füllstand gut und alt ist es ebenfalls noch nicht.

CUL8R

Silver User

  • »CUL8R« ist männlich

Beiträge: 178

Fahrzeug: A6 4B Limousine 3.0 Quattro

EZ: 12/2001

MKB/GKB: ASN

Verbrauch: Spritmonitor.de

Wohnort: Landau in der Pfalz

Level: 33

Erfahrungspunkte: 499 073

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 28. März 2016, 10:53

Hast Du geschaut ob die Stecker vom ABS Sensor noch intakt sind? Kann sein dass diese mal unsachgemäss geöffnet wurden und gebrochen / gerissen sind.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 826

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 825 448

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

6

Montag, 28. März 2016, 19:44

Klingt stark nach ABS Ring am Außengelenk hinten gebrochen, is nen kinderkrankheit bei Audi und tritt extrem oft z.b. beim S4 B5 auf. Würde ich mal prüfen ob dem so ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


Julchen91

Anfänger

  • »Julchen91« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4B 2.8 Quattro 1998

EZ: 07/1998

MKB/GKB: Ack/ cub

Level: 11

Erfahrungspunkte: 1 561

Nächstes Level: 2 074

  • Nachricht senden

7

Freitag, 1. April 2016, 09:34

Okay, werde danach schauen, danke euch ^^