Sie sind nicht angemeldet.

1

Donnerstag, 3. März 2005, 21:13

Modellschriftzug-Audi-Emblem und Motortyp-Emblem?

Hey,

wollte MAL fragen ob einer vieleicht weiß ob das Audi-Emblem,der Modellschriftzug und der Motortyp-Schriftzug nur angeklebt oder gestöpselt
(mit Stiften in vorhandene löcher in der Hecklappe befestigt)sind.

Wollte diese nämlich gern entfernen weil mir das optich nicht so gut gefällt.

Nicht um irgend eine andere Motorisierung vorzutäuschen ober ahnliches,sondern wenn die leicht entfernbar sind ist einer Heckcleanung durch eine entsprechende Schlosslose Kennzeichenblende und eine Wischerlochlose Heckscheibe bzw. ein Blindstopfen für das vorhandene Loch leicht zurealisieren.

Danke für eure Antworten!!!

Gruß Mr.A6-2.5


Michael

Audi AS

Beiträge: 332

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 561 391

Nächstes Level: 1 757 916

  • Nachricht senden

2

Donnerstag, 3. März 2005, 21:53

Ja, einfach runter damit, ist nur geklebt.

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 172 573

Nächstes Level: 11 777 899

  • Nachricht senden

3

Freitag, 4. März 2005, 18:35

Stimmt, bei allen Modellen sind diese nur geklebt
Das Mas aller Dinge, 6 Zylinder und 4 Ringe


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 275 669

Nächstes Level: 22 308 442

  • Nachricht senden

4

Samstag, 5. März 2005, 12:32

Mit einem handelsüblichen Fön die Schriftzeichen erwärmen. Dann Vorsichtig, mit Zahnseide, unter den Schriftzeichen durchziehen. Reste des Klebers noch einmal erwärmen und vorsichtig abrubbeln. Kleinste Kleber reste mit Politur entfernen. :wink:

mossberg

Routinier

Beiträge: 527

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 41

Erfahrungspunkte: 2 476 742

Nächstes Level: 2 530 022

  • Nachricht senden

5

Donnerstag, 17. März 2005, 05:55

... bei mir war nur das Audi-Logo zu entfernen, da bei der Bestellung "Entfall der Modellbezeichnung" vermerkt war ...

Ist aber auch nur mit Fön kein Problem ... ein bisschen Politur dazu und weg sind die Klebereste !
www.shotgun-team.de

Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 275 669

Nächstes Level: 22 308 442

  • Nachricht senden

6

Donnerstag, 17. März 2005, 06:57

Aber "Bitte" nur einen Fön nehmen...... lol


mossberg

Routinier

Beiträge: 527

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 41

Erfahrungspunkte: 2 476 742

Nächstes Level: 2 530 022

  • Nachricht senden

7

Donnerstag, 17. März 2005, 14:46

ja, ja, sollte doch KLAR sein ... :lol:
www.shotgun-team.de

8

Donnerstag, 17. März 2005, 19:56

Hey,

vielen dank für die hilfreichen Tips!

Werde das am WE erstmal in Angriff nehmen-natürlich nur mit einem Haushaltsfön bewaffnet :lol: !

Gruß Mr.A6-2.5

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 172 573

Nächstes Level: 11 777 899

  • Nachricht senden

9

Dienstag, 22. März 2005, 19:36

Man kann es ja auch mit nem Heißluftfön versuchen, nur das Ergebnis ist bestimmt nicht so erprickelnd lol :twisted:
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

Lesezeichen: