Sie sind nicht angemeldet.

Bix85

Foren AS

  • »Bix85« ist männlich
  • »Bix85« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 2,8 V6 Quattro LPG

EZ: 1998

MKB/GKB: ALG/CUC EFC

Wohnort: Kaltenkirchen

Level: 24

Erfahrungspunkte: 68 005

Nächstes Level: 79 247

Danksagungen: 1 / 3

  • Nachricht senden

1

Sonntag, 1. November 2015, 21:12

Motorhaube geht nicht zu

Moin moin,

ich habe bei meinen Dicken den Zahnriehmen geweschselt und noch ein paar andere Arbeiten am Motor erledgit. Dafür habe ich die Stoßstange und Schlossträger entfernt.
Jetzt habe ich wieder alles zusamengebaut und bekomme die Motorhaube nicht mehr zu. Zum einen ist im Seil zuviel Spannung, so dass die Motorhaubenschloss nicht verschlossen wird und zum anderen ist sehr viel Spannung in der Haube, wenn ich die zu drücke. Beides war vorher nicht da.
Der Bowdenzug ist zu stram, aber warum? Der war ausgehängt, aber nicht ausgebaut und Motorhaube war nicht ab. Mir ist rätselhaft warum die jetzt nicht mehr zu geht.
Hat jemand eine Idee woran es liegen kann?

Grüße Bix

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S3Alex (09.11.2015)


chrisman1985

Silver User

Beiträge: 185

Fahrzeug: A6 4F 3,0 TDI Avant quattro S-Line

EZ: 2008

MKB/GKB: ASB/-

Level: 27

Erfahrungspunkte: 148 809

Nächstes Level: 157 092

Danksagungen: 0 / 1

  • Nachricht senden

2

Sonntag, 1. November 2015, 21:40

Da hat das Schloss jetzt eine andere Position als vorher, sonst wäre die Haube nicht unter Spannung.
-----------------------------------------------------------------------------------------------------
Navi-Update? MMI-Update? ETKA? ELSA? VCDS?
-->PN bei jeweiligen Bedarf!

Bix85

Foren AS

  • »Bix85« ist männlich
  • »Bix85« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 2,8 V6 Quattro LPG

EZ: 1998

MKB/GKB: ALG/CUC EFC

Wohnort: Kaltenkirchen

Level: 24

Erfahrungspunkte: 68 005

Nächstes Level: 79 247

Danksagungen: 1 / 3

  • Nachricht senden

3

Montag, 2. November 2015, 20:53

Aber wie kommt das zustande?
Die Schrauben passen alle in ihre Position, wo ist dort die Variable? Also die Einstellmöglichkeit um die Höhe des Schlosses zu verändern?


S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 99 719

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

4

Donnerstag, 5. November 2015, 08:46

Aber wie kommt das zustande?
Die Schrauben passen alle in ihre Position, wo ist dort die Variable? Also die Einstellmöglichkeit um die Höhe des Schlosses zu verändern?



Man kann den Träger etwas verschieben, auf und ab, so wird sich wohl dein Problem ergeben haben.

Nimm nochmal die Stange runter, löse die Schrauben und drücke mal die Stange nach oben. Lass die Stange dann mal demontiert und probiere bevor du sie wieder verbaust ob es funktioniert.
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI

Bix85

Foren AS

  • »Bix85« ist männlich
  • »Bix85« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 2,8 V6 Quattro LPG

EZ: 1998

MKB/GKB: ALG/CUC EFC

Wohnort: Kaltenkirchen

Level: 24

Erfahrungspunkte: 68 005

Nächstes Level: 79 247

Danksagungen: 1 / 3

  • Nachricht senden

5

Sonntag, 8. November 2015, 18:02

S3Alex, danke das war die Lösung. Spannung ist raus. Allerdings rastet die Motorhaube nicht ein. Die Feder, die im Schloss die Verschlussnase in Stellung zieht schafft es nicht diese in die endgültige Positon zu ziehen. Ohne einghängten Bowdenzug geht es, mit nicht. Ich bin da etwas ratlos, vorher hat es ja auch gepasst und geklappt.
Jemand ne Idee? Sonst werde ich wohl mal vorsichthalber einen neuen Bowdenzug kaufen.

Ganz blöd ist auch, das die Umlekung des Keilriehmens auf dem Viscolüfterhalter jetzt eiert. Werde ich wohl austauschen müssen. Ersatzteilnummer ist lauf ETKA 078121235g, soll 190€ kosten. Ist mir für die alte Möhre etwas teuer. Jemand ne Idee wo ich sowas für maximal n 50er bekomme? Kiesow, Schrotti bei mir ums Eck hat leider keinen :(

Grüße Bix

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 99 719

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

6

Montag, 9. November 2015, 08:39

S3Alex, danke das war die Lösung. Spannung ist raus. Allerdings rastet die Motorhaube nicht ein. Die Feder, die im Schloss die Verschlussnase in Stellung zieht schafft es nicht diese in die endgültige Positon zu ziehen. Ohne einghängten Bowdenzug geht es, mit nicht. Ich bin da etwas ratlos, vorher hat es ja auch gepasst und geklappt.
Jemand ne Idee? Sonst werde ich wohl mal vorsichthalber einen neuen Bowdenzug kaufen.

Ganz blöd ist auch, das die Umlekung des Keilriehmens auf dem Viscolüfterhalter jetzt eiert. Werde ich wohl austauschen müssen. Ersatzteilnummer ist lauf ETKA 078121235g, soll 190€ kosten. Ist mir für die alte Möhre etwas teuer. Jemand ne Idee wo ich sowas für maximal n 50er bekomme? Kiesow, Schrotti bei mir ums Eck hat leider keinen :(

Grüße Bix



Dein Bowdenzug läuft den richtigen Weg und spannt nicht irgendwo? Hmmm... Vor Ort könnte man das bestimmt lösen. :rolleyes:



Steht der ganze Spanner schief oder definitiv das Riemenrad? Vielleicht ist das ganze Teil nicht ganz festgezogen und durch den Zug des Riemens steht es jetzt schief. "4 Schrauben"!
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI


Bix85

Foren AS

  • »Bix85« ist männlich
  • »Bix85« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 2,8 V6 Quattro LPG

EZ: 1998

MKB/GKB: ALG/CUC EFC

Wohnort: Kaltenkirchen

Level: 24

Erfahrungspunkte: 68 005

Nächstes Level: 79 247

Danksagungen: 1 / 3

  • Nachricht senden

7

Montag, 9. November 2015, 16:16

Dein Bowdenzug läuft den richtigen Weg und spannt nicht irgendwo? Hmmm... Vor Ort könnte man das bestimmt lösen. :rolleyes:
Ich bin mit zu 99% Sicher, das der Bowdenzug an der richtigen Stelle verläuft und nicht spannt. Es ändert sich auch nichts, wenn ich den Bowdenzug lockere und quasi diagonal durch den Motorraum laufen lasse. Vielleicht ist die Feder auch langsam altersschwach?

Steht der ganze Spanner schief oder definitiv das Riemenrad? Vielleicht ist das ganze Teil nicht ganz festgezogen und durch den Zug des Riemens steht es jetzt schief. "4 Schrauben"!
Leider ist es nicht der Viskolüfterhalter der Schiefangeschraubt ist. Ist definitv das Riemenrad das eiert. Hab den Riemen nochmal runter genommen und am Rad gedreht, dann sieht man es eindeutig. Wahr vielleicht vorher auch schon, aber schön ist das so nicht. Kann mir vorstellen, dass der Riemen so irgendwann hopst geht und mir sonstwas da vorne zerstört...

S3Alex

Silver User

  • »S3Alex« ist männlich

Beiträge: 133

Fahrzeug: A6 4B Allroad 2,5 V6 TDI 10/2001

EZ: 11.10.2001

MKB/GKB: AKE

Wohnort: 2284

Level: 25

Erfahrungspunkte: 99 719

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

8

Dienstag, 10. November 2015, 07:17

Dein Bowdenzug läuft den richtigen Weg und spannt nicht irgendwo? Hmmm... Vor Ort könnte man das bestimmt lösen. :rolleyes:
Ich bin mit zu 99% Sicher, das der Bowdenzug an der richtigen Stelle verläuft und nicht spannt. Es ändert sich auch nichts, wenn ich den Bowdenzug lockere und quasi diagonal durch den Motorraum laufen lasse. Vielleicht ist die Feder auch langsam altersschwach?

Steht der ganze Spanner schief oder definitiv das Riemenrad? Vielleicht ist das ganze Teil nicht ganz festgezogen und durch den Zug des Riemens steht es jetzt schief. "4 Schrauben"!
Leider ist es nicht der Viskolüfterhalter der Schiefangeschraubt ist. Ist definitv das Riemenrad das eiert. Hab den Riemen nochmal runter genommen und am Rad gedreht, dann sieht man es eindeutig. Wahr vielleicht vorher auch schon, aber schön ist das so nicht. Kann mir vorstellen, dass der Riemen so irgendwann hopst geht und mir sonstwas da vorne zerstört...



Zum Schloss: Ist das Schloss bzw. die Betätigung leichtgängig? Eventuell etwas eingerostet sodass es hakt und deshalb nicht top funktioniert?! :-/ Eventuell mal mit Rostlöser drauf. Dass die Feder was ab hat glaub ich nicht so recht. Irgendetwas leicht verbogen vielleicht. (?!)

Guck mal ob es das Riemenrad einzeln gibt. Lassen würde ich das auf keinen Fall so.
Alkohol macht gleichgültig, aber das ist mir egal. =)

Audi Allroad 4B

Audi S3 8l

Audi A3 8L TDI