Sie sind nicht angemeldet.

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 556 170

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 23. Juli 2015, 16:39

Brauche Hilfe bei Grundeinstellung Querbeschleunigungssensor G200

Hallo,

wie es die Überschrift schon sagt, benötige ich Hilfe bei der Grundeinstellung des Querbeschleunigungssensor G200.
Ich habe es jetzt schon x-mal versucht aber es klappt nicht.

Ich rufe das Steuergerät auf (03) gebe bei Login (11) den Logincode 07497 ein (habe ich aus dem RLF)
und rufe dann die Gruppe 063 auf.
ABER hier erscheint: Fehler Gruppe 063 nicht vorhanden

und nu ??
was mache ich falsch ?

(Auto ist ein 2001 S6 mit TT)

Hoffe es kann mir jemand helfen

Gruß
MS


yannw

Silver User

  • »yannw« ist männlich

Beiträge: 148

Fahrzeug: Audi A6 4B 4.2

EZ: 01/2001

MKB/GKB: ASG/EVS

Level: 27

Erfahrungspunkte: 137 676

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 24. Juli 2015, 07:22

Ich hab keine Lösung, aber ne Frage... was muss man da Grundeinstellen ?
--
Gruss, Yann

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 556 170

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

3

Freitag, 24. Juli 2015, 11:22

wenn das abs steuergerät erneuert wurde muss der u.u. neu kalibriert werden.
sonst spielt das esp verrückt.

lg
ms


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 240 296

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

4

Samstag, 25. Juli 2015, 23:22

Da hast wohl was verwechselt.. der G-200 muss und kann nicht angelernt werden geschweige denn eine Grundeinstellung an jenem ausgeführt werden...

Sehrwohl aber muss der Nullabgleich des Gebers für Lenkwinkel G-85 gemacht werden.

Edit .. der G-200 muss wenn denn nur am Radio codiert werden, und auch nur dann wenn der G-200 selbst getauscht wurde
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 556 170

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 26. Juli 2015, 08:07

Nun, ich würde mich freuen wenn du recht hättest.
Wenn du mal etwas zeit hast, google einfach mal nach grundeinstellung vom g200.
Du wirst sehen, das du da ein wenig falsch liegst.
Und auch viele leute sinnlos geld für neue sensoren umsonst verbraten haben, weil der freundliche es gesagt hat.
Es gibt auch viele anleitungen und auch einige mit dem selben problem wie ich. Aber keine lösung.
Davon das der g200 am radio codiert wrrden muss habe ich bis dato noch nichts gelesen.
Wie muss ich das machen ?
Vielleicht ist das ja det richtige ansatz.
Versuchen schadet nicht

Lg
Ms