Sie sind nicht angemeldet.

musikus

Ewiger User

  • »musikus« ist der Autor dieses Themas

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 74 171

Nächstes Level: 79 247

  • Nachricht senden

1

Sonntag, 25. Juni 2006, 16:41

knacksen beim fahren wie eisenbahn da-dam da-dam da-dam ....

Hallo,
ich glaube der titel beschreibt mein problem schon ganz gut. zuerst war das geräusch nur sehr leise und nicht immer, jetzt allerdings ist es fast immer da. wenn ich nach rechts lenke ist es sehr laut, wenn ich nach links lenke dann geht es weg. beim geradeaus fahren, ist es weg wenn ich beschläunige, beim bremsen oder rollen kommt es wieder. kommt mir vor, als wenn sich da was verschiebt ....
das geräusch ist auf jeden fall von der geschwindigkeit abhängig - wird also auch schneller und langsamer. ich habe jetzt schon oft von querlenkerproblemem gelesen, weiß aber nicht, ob das hier ein solches ist.

ich hoffe anhand der beschreibung könnt ihr mir weiterhelfen.
wie kann ich feststellen, was alles kaputt ist ? ich werde morgen MAL zum öamtc fahren und das auto hochheben lassen ...
kann man soetwas selber reparieren wenn man sich das werkzeug organisiert - eine serviceanleitung habe ich mir gekauft wo alles genau beschrieben steht - ist das zu empfehlen ? ich bin kein mechaniker, allerdings nicht unbegabt.

danke für eure hilfe - auch wenn ihr mich jetzt nur auf ein schon vorhandenes thema verweist ;-)

es handelt sich hier um einen a6 avant bj 2000

danke-lg
musikus


popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 485 265

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 25. Juni 2006, 17:29

Fahr MAL in die Werkstatt und lass die VA checken... bei Audi gehen die Lenker vorne am laufenden Band flöten... das wird wohl die fehlerursache sein. Muss man mit leben.
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 773 068

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

3

Sonntag, 25. Juni 2006, 21:42

Zitat von »"popo"«

Fahr mal in die Werkstatt und lass die VA checken... bei Audi gehen die Lenker vorne am laufenden Band flöten... das wird wohl die fehlerursache sein. Muss man mit leben.


Naja, das ist ja wohl ein bischen übertrieben, ich hab noch keine Probleme im Fahrwerksbereich. :o
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 092 412

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

4

Sonntag, 25. Juni 2006, 22:01

Du hast ja auch schon ein FL-Modell. Da sind dann bessere Lenker eingebaut worden! Aber popo hat schon Recht. Bei den ersten A6 sind die Lenker teilweise schon nach 30 Tkm getauscht worden, weil sie hin waren. War bei meinem auch so.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 092 412

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

5

Montag, 26. Juni 2006, 15:04

@ musikus

Dein Geräusch könnte mehrere Ursachen haben.

Das Radlger wäre mögliche Ursache NR. 1.
Eine Gelenkwelle wäre die 2. mögliche Ursache.
Und die 3. wäre z.B. eine Blase oder eine Schraube/Nagel in einem der Reifen.

Das beschriebene Geräusch würde ich nicht in Richtung Achse einordnen. Die Geräusche sind eher polternder Natur. :wink:
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

musikus

Ewiger User

  • »musikus« ist der Autor dieses Themas

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 74 171

Nächstes Level: 79 247

  • Nachricht senden

6

Montag, 26. Juni 2006, 17:17

Hallo,
ich danke für eure postings. Kennt das jemand : Der Fernseher läuft nicht und man bastelt herum, macht ihn auf, klopft, untersucht, testet, misst, aber garnichts geht ... und dann kommt man drauf, daß nur das Netzkabel nicht angesteckt war ?
So ähnlich war das hier bei mir - ist mir schon fast peinlich, aber dient vielleicht doch manchen als beispiel - ob nun gut oder schlecht.
Ich habe festgestellt, daß sich die radmuttern gelockert haben und daher der reifen da-dam, klack klack oder gepoltert hat - wie auch immer.
Muttern festgezogen - alles wunderbar.

Ich bin happy weil ich nicht in die Werkstatt muss!
lg


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 773 068

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

7

Montag, 26. Juni 2006, 21:22

Tja, manchmal kommt man auf die einfachsten Dinge nicht... :wink:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 485 265

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 26. Juni 2006, 22:26

Is nem kollegen beim T4 MAL passiert... da kam er aber gerade frisch aus der 2000Euro Inspektion :X
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100

Lesezeichen: