Sie sind nicht angemeldet.

tomsi

Anfänger

  • »tomsi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4b

EZ: 2000

MKB/GKB: ake/-

Level: 15

Erfahrungspunkte: 5 664

Nächstes Level: 7 465

  • Nachricht senden

1

Mittwoch, 15. April 2015, 10:18

Bremsen codieren

Hallo Zusammen,

also erst mal ein Mega Lob an die User und dieses Forum. Ich hab bis jetzt
immer durch die Suche eine Lösung für meinen Dicken gefunden, vor allem weil
die User auch die Lösung Ihres Problems posten auch wenn die Ideen der User einen
nicht so weiter gebracht haben. Das bringt wirklich unheimlich
weiter. Auch die nette Umgangsform hier find ich super klasse. Wo in anderen
Foren Arroganz und Neid herrscht, gehen die User auf die Probleme ein und
versuchen zu helfen. Vielen Dank dafür und weiter so!!

Leider hab ich jetzt ein Thema mit meiner Bremsanlage wo ich nicht ganz
verstehe.

Ich fahre auf meinem Dicken von Haus aus die 312er Bremsanlage. Nachdem ich den
Schleifring jetzt wechseln musste und mir die jeweiligen Codes hier zusammen
gesucht habe, komm ich nicht weiter.

Im Moment ist alles okay.. aber nur weil ich die Bremse auf die 288er codiert
habe.

Hab mich mit dem 07555 Code eingeloggt und wollte den Code 07455 quasi für die
1LT 312er Bremsanlage einstellen.

PR-Nummer: 1LB,1LE 15 Zoll (288)
PR-Nummer: 1LF,1LT 16 Zoll (312)

Natürlich mit Lenkwinkel anlernen und das ganze Programm dazu.

Das Problem ist das er den Code nicht annimmt. Nach frisch eingebauten
Schleifring maulte er erst mal Bremse Falsch Codiert. Okay stimmte ja auch weil
die Codes auf 00000 standen. Also VAG-COM an, Login 07555, Code 07455, Lenkwinkel
anlernen alles gut. Das Steuergerät schmeißt mich nicht raus oder bringt auch
sonst keinen Fehler aber es Hinterlegt einfach den Code nicht.

Ich habe mir bevor ich den Lenkwinkel gewechselt habe natürlich den alten Code
aufgeschrieben, dieser lautet 07255, was also auch nicht gestimmt hatte da dieser der
288 Bremse entspricht. Das hat mich schon stutzig gemacht. Nachdem ich dann
beim neuen Lenkwinkelsensor die 312er nicht codieren konnte habe ich die 288er
versuch und siehe da Funktioniert. Aber warum???

Ich habe noch als Treffen-Fahrzeug einen Audi a4 b6 BJ 2004 dieser hatte
Original die 288er verbaut. Aufgrund von schlechter Bremswirkung habe ich hier
auf 312er umgerüstet. Hat auch alles super funktioniert so auch das Codieren,
was das Ansprechverhalten der Bremse damals massiv verbessert hat.

Jetzt bremst mein Dicker genauso lasch wie mein a4 damals mit der 288er.
Hinzufügen muss ich, habe vor einer Stunde TÜV gemacht (natürlich Mängelfrei:devil:) und die Bremswirkung
war Astrein, VA 350. HA 250, HB 150. Also TÜV er meinte besser kann’s nicht
sein.

Dennoch möchte ich die Bremse richtig einstellt haben so wie es sich gehört.

Vielleicht habt ihr noch eine Idee einen Tipp oder habt Ähnliche Erfahrungen gemacht
wie ich :)

Freu mich über jede Antwort.

Gruß

Thomas


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 671 156

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Mittwoch, 15. April 2015, 13:48

Glaube das geht nur mit vas Idee vcp.
mit vcds funzt das nicht.

Nutzt du rein zufällig vcds?

Glaube die bremse muss zudem vorher im Airbag stg angepasst werden