Sie sind nicht angemeldet.

Allroad5486

Eroberer

  • »Allroad5486« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 739

Nächstes Level: 38 246

  • Nachricht senden

1

Sonntag, 22. März 2015, 09:10

Niveausensor

Hallo ihr lieben habe meinen A6 AR ja nun seid ca.2 wochen und habe mal eine frage bei mir leuchtete gestern bei feuchtem wetter die lampe für niveauregelung und blieb an . ich also gleich zum händler auslesen lassen und da stand drin Sensor fahrwerksniveau Vorne rechts funktion fehlerhaft/unplausibel .

Nur wenn ich sensoren suche über ebay oder im internet finde ich immer nur vorne links und hinten rechts . O der hat der AR an allen aufhängungen einen sensor ? ?(


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 028 796

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 24. März 2015, 03:25

Ja, hat er.

Niverausensor mit Gestänge vorne links : 4Z7941285C > 135€
Niverausensor mit Gestänge vorne rechts : 4Z7941286C > 135€
Niverausensor mit Gestänge hinten links : 4Z7616571C > 135€
Niverausensor mit Gestänge hinten rechts : 4Z7616572C > 135€

Nach dem Austausch eines oder mehrerer Sensoren muss eine Grundeinstellung vorgenommen werden.,
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Allroad5486

Eroberer

  • »Allroad5486« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 739

Nächstes Level: 38 246

  • Nachricht senden

3

Dienstag, 24. März 2015, 20:09

Dankeschön für deine Hilfe einst Grundeinstellung vom Fahrwerk oder wie ?


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 028 796

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 24. März 2015, 22:12

Fahrwerk sowie die Dynamische LWR.. meine ich.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

  • »johnnycalzone« ist männlich

Beiträge: 8

Fahrzeug: A6 Avant 2.5 TDI

EZ: 11/2003

MKB/GKB: BDH

Wohnort: nördlich von Hamburg

Level: 20

Erfahrungspunkte: 24 051

Nächstes Level: 29 658

  • Nachricht senden

5

Dienstag, 31. März 2015, 16:15

Ich häng mich mal hier ins Thema rein. Ich habe vor kurzem den hinteren Niveausensor getauscht. Beim Ausbau sah ich dass der Halter vom Sensor gebrochen und die Koppelstange vollkommen fest war. Beim Freundlichen kostete die kleine Koppelstange atemberaubende 46€. Auch die genannten Teile habe ich ausgetauscht und den Fehlerspeicher gelöscht.
Neuerdings zeigt er im BC wieder das Symbol der LWR an. Der Speicher ergibt: Niveausensor hinten Kurzschluss nach plus, dazu den gleichen Fehler auch noch vorne. Den vorderen Sensor habe ich garnicht angerührt. Das wäre doch ein großer Zufall wenn auch der Vordere Sensor grad jetzt auch defekt ist oder?
was bedeutet, dass eine Grundsteinstellung vorgenommen werden muss?
Mein Dicker hat nur zwei Sensoren, einen in Fahrtrichtung vl und hl...
Fragen über Fragen... ?(

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 028 796

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

6

Freitag, 3. April 2015, 03:45

Wurde denn eine neue Grundeinstellung der DLWR vorgenommen ??? Muss gemacht werden wenn das STG, einer der Stellmotoren oder aber einer der der Achssensoren getauscht wurde.

Wenn er dir jetzt allerdings stehend Kurzschluss nach Plus meldet kann der neue Sensor defekt sein, oder aber der Stecker ist oxidiert bzw. voll Wasser.
Würde erst mal den besagten Stecker überprüfen und dann ne Grundeinstellung vornehmen.

PS. Du hättest auch aus dem Zubehör einstellbare Koppelstangen kaufen können.. hätte dann bei 2 Koppelstangen nur 1/4 gekostet.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Allroad5486

Eroberer

  • »Allroad5486« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 739

Nächstes Level: 38 246

  • Nachricht senden

7

Freitag, 3. April 2015, 23:23

Ahm hat er denn den sensor gewechselt oder nur die kliene Koppelstange ich hab für meinen neuen sensor vorne rechts mit aufnahme und Koppelstange 90€ inkl mwst bezahlt . hab beim Kalibrieren der grundeinstellung auch 2 anläufe gebraucht aber nun ist mein fehlersymbol aus und er macht nicht mehr was er will mit meinem Fahrwerk . Bei mir stand im fehlerspeicher auch kurzschluss im stromkreis deswegen hab ich den sensor neu gemacht .

  • »johnnycalzone« ist männlich

Beiträge: 8

Fahrzeug: A6 Avant 2.5 TDI

EZ: 11/2003

MKB/GKB: BDH

Wohnort: nördlich von Hamburg

Level: 20

Erfahrungspunkte: 24 051

Nächstes Level: 29 658

  • Nachricht senden

8

Samstag, 4. April 2015, 05:51

Nein, die Grundeinstellung wurde noch nicht vorgenommen. Du muss ich mir nochmal jemanden mit VCDS suchen. Der hintere Stecker sah noch sehr gut aus und war trocken. Und es wäre schon eigenartig wenn fast zum gleichen Zeitpunkt der vordere Sensor auch krepiert oder?
Ist es denn möglich, dass auch für den vorderen Sensor die Fehlermeldung angezeigt wird, wenn nur der hintere Sensor angelernt werden muss?
Ich habe den Sensor, die Koppelstange und den Sensorhalter aus Alu gewechselt, da er gebrochen war, vermutlich weil die Gelenke in der Koppelstange dermaßen festgerottet waren, dass die Biegebelastung zu groß war...

Allroad5486

Eroberer

  • »Allroad5486« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 739

Nächstes Level: 38 246

  • Nachricht senden

9

Samstag, 4. April 2015, 08:26

Nein, die Grundeinstellung wurde noch nicht vorgenommen. Du muss ich mir nochmal jemanden mit VCDS suchen. Der hintere Stecker sah noch sehr gut aus und war trocken. Und es wäre schon eigenartig wenn fast zum gleichen Zeitpunkt der vordere Sensor auch krepiert oder?
Ist es denn möglich, dass auch für den vorderen Sensor die Fehlermeldung angezeigt wird, wenn nur der hintere Sensor angelernt werden muss?
Ich habe den Sensor, die Koppelstange und den Sensorhalter aus Alu gewechselt, da er gebrochen war, vermutlich weil die Gelenke in der Koppelstange dermaßen festgerottet waren, dass die Biegebelastung zu groß war...

Zum Grundeinstellung vornehmen bitte entweder volle batterie oder ladegerät anschliessen und einen Gliedermaßstab zurecht legen und viel geduld ;-) du musst den felgendurchmesser /2 +abstand von felgenkante zur kotflügelkante messen darf laut HGS (Hella Gutmann Mega Macs 42 nicht mehr als 40,5mm betragen) musste auch jedes rad einzen messen und jede position einzeln eingeben damit du keine schieflage bekommst .

ne eigentlich nicht soweit ich rausgefunden habe . zeigt er jeden sensor für sich selbst an .


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 028 796

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 5. April 2015, 11:55


Zitat von »johnnycalzone«
Nein, die Grundeinstellung wurde noch nicht vorgenommen. Du muss ich mir nochmal jemanden mit VCDS suchen. Der hintere Stecker sah noch sehr gut aus und war trocken. Und es wäre schon eigenartig wenn fast zum gleichen Zeitpunkt der vordere Sensor auch krepiert oder?
Ist es denn möglich, dass auch für den vorderen Sensor die Fehlermeldung angezeigt wird, wenn nur der hintere Sensor angelernt werden muss?
Ich habe den Sensor, die Koppelstange und den Sensorhalter aus Alu gewechselt, da er gebrochen war, vermutlich weil die Gelenke in der Koppelstange dermaßen festgerottet waren, dass die Biegebelastung zu groß war...

Zum Grundeinstellung vornehmen bitte entweder volle batterie oder ladegerät anschliessen und einen Gliedermaßstab zurecht legen und viel geduld ;-) du musst den felgendurchmesser /2 +abstand von felgenkante zur kotflügelkante messen darf laut HGS (Hella Gutmann Mega Macs 42 nicht mehr als 40,5mm betragen) musste auch jedes rad einzen messen und jede position einzeln eingeben damit du keine schieflage bekommst .

ne eigentlich nicht soweit ich rausgefunden habe . zeigt er jeden sensor für sich selbst an .


Wenn der Jonnycalzone denn nen Allroad hat ist die Anleitung ja zutreffend.. ansonsten reden wir nur von der DLWR Grundeinstellung.
Und bei einer Grundeinstellung werden alle Geber (automatisch) neu eingemessen bzw in Grundstellung versetzt
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Allroad5486

Eroberer

  • »Allroad5486« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 739

Nächstes Level: 38 246

  • Nachricht senden

11

Sonntag, 5. April 2015, 19:54

Ach siehst hatte ich nicht bedacht .

tq_peter

Neuling

  • »tq_peter« ist männlich

Beiträge: 8

Fahrzeug: A6 Allroad 4BH C5 2.7t

EZ: 09/2003

MKB/GKB: BES/FTJ

Wohnort: Höhr- Grenzhausen

Level: 17

Erfahrungspunkte: 10 631

Nächstes Level: 13 278

  • Nachricht senden

12

Mittwoch, 8. April 2015, 05:47

Moinsen!

Wo finde ich denn eine Anleitung um die Höhen zu korrigieren per VCD

Eventuell auch ne Anleitung zur Grundeinstellung beim allroad 4b ?

Und , braucht man da wirklich 4 Unterstellböcke ?


Gruß, Der Peter
Mir reicht´s ! Ich geh´Schaukeln !


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 028 796

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

13

Samstag, 11. April 2015, 18:40

Wie willste sonst das vorgegebene Normalniveau von 402mm (oder dein angepaßtes/verändertes) exakt einhalten ??

Irgendwie musste die Karosse ja fest setzen um dann den Wert der Geber im STG als Grundeinstellung zu speichern.

Außerdem.. Du hast ne PN :rolleyes:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;