Sie sind nicht angemeldet.

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 409

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 8. März 2015, 08:17

Hilfe ! Meine Auto's stehen unter Strom !!

Hallo,
ich habe ein "kleines" Problem mit meinen Auto's.
Und zwar habe ich das Gefühl, das die unter Strom stehen.
Nein es ist keine normale statische Aufladung.

Als ich letztens hinten die Bremsen entlüftet hatte, habe ich von dem Schlüssel, je nachdem wie er die Bremsscheibe/Sattel berührt hat, einen leichten Stromschlag bekommen.
Das war jetzt kein richtiger Schlag, eher so ein kribbeln, als wenn man mit der Zunge an eine 9V Batterie geht (wer hat das als Kind noch nicht gemacht :thumbsup: )
Im ersten Moment hab ich nur gedacht "Pisskarre ! Hat der Vorbesitzer wieder scheiße bei der Elektrik gebaut..."
Jetzt war ich aber zufällig Gestern bei meinem zweiten Auto am HecK am schrauben. Als ich nun dort die Karosserie anfasste, war das kribbeln wieder da.
und das mehrmals hintereinander.
Also kann es doch kein einmaliger Fehler in der Elektrik liegen, das es bei zwei Auto's auftritt.
Nun weiß ich zwar, das bei den Auto alles auf Dauerplus liegt und nur bei Bedarf auf Masse geschaltet wird, aber deshalb darf ich doch nicht unter Strom gesetzt werden ???

Hoffe mir kann jemand bei der Sache helfen.
Soviel Strom ist auf die Dauer nicht gut für mein Herz :-)

Danke + Gruß
MS

P.S. Achja, beide Auto's sind 2000/2001er - S6


AranoX

Audi AS

  • »AranoX« ist männlich

Beiträge: 357

Fahrzeug: Audi A8 4E 3.0 TDI

EZ: 2005

MKB/GKB: ASB

Wohnort: Österreich/Plainfeld

Level: 34

Erfahrungspunkte: 575 265

Nächstes Level: 677 567

Danksagungen: 4 / 1

  • Nachricht senden

2

Sonntag, 8. März 2015, 10:11

Hi!

Probiert am besten mal mit einem Multimeter an der Karosserie zu messen ob da Strom fließt, bzw ob vielleicht bei der Masseleitung was nicht passt.

Lg

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 409

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 8. März 2015, 10:16

Hi,

wo und wie soll ich messen ???
Bei mir kribbelt es merklich in den Händen. Das ist defenitiv Strom.
Masseverbindung ?
Aber warum bei BEIDEN Autos ??

LG


Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 743 609

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 8. März 2015, 19:20

Wo standen die Autos als du sie bearbeitet hast?, wenn beide am gleichen Ort standen würde ich nicht bei den Autos suchen, sondern in der Werkastatt, 12V sind Schutzspannung, und extra so ausgelegt, dass nichts passieren kann wenn man es mit den händen anfasst, bei der 9V Baterie merkst du auch nichts wenn du sie dir an den Arm hältst um den Widerstand der Haut zu überwinden reichen 12V in der Regel nicht aus.
Messen kannst du am besten zwischen Karosse und dem Nullleiter in der Steckdose (falls die richtig verlegt sind)

...wenn du von den Bremsen sprichchst, standen die Autos wahrscheinlich auf einer Bühne, da kann schon von der Bühne eine Spannung kommen, bei uns im Keller hat das eine Regal auch 100V Spannung und man kann einen Strom von 0,5A abgreifen, bisher hab ich noch nicht rausgefunden woher es kommt, hab es nur mal über ein kabel mit der Steckdose geerdet. Da habe ich auch immer ein leichtest kribbeln gespührt, ähnlich wie du es beschreibst.

mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 409

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 9. März 2015, 06:31

@Dreiliterauto

hi, also die Autos standen (und stehen) in einer Doppelgarage. Keine Bühne. Betonboden.
Muß ich mal mein Glück versüchen mit dem messen.

Gruß
MS

Calicra

Silver User

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 824

Nächstes Level: 195 661

  • Nachricht senden

6

Montag, 9. März 2015, 17:51

Lass mich raten du hattest die selbe Kleidung evtl. an? Das kann an statischer Aufladung durch Kleidung aus Synthesefasern
liegen. Meisst Jacken die reiben unter den Achseln und laden sich auf. Versuch's mal mit Kleidung aus Naturfasern wie Baumwolle.
Oder andere Schuhe! Daran kanns auch liegen.


mse

Audi AS

  • »mse« ist der Autor dieses Themas

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 409

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 9. März 2015, 18:03

@Calicra

Leider falsch geraten.
Statische Aufladung ist meißtens nach einmal anfassen weg. Hier habe ich aber den Fall, das es JEDESMAL kribbelt wenn ich die Autos anfasse.

LG

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 743 609

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

8

Montag, 9. März 2015, 18:11

mmh na vom Betonboden sollte es nicht kommen, wenn nicht ein Kabel einen halben Meter aus dem Boden ragt, oder du einen starken Sendemast auf dem Dach hast:D

Ist das Kribbeln auch da, wenn die Autos nicht in der Garage stehen?

Calicra

Silver User

Beiträge: 92

Fahrzeug: A6 4B 2.7 BiTurbo

EZ: 12/1999

MKB/GKB: AJK

Level: 28

Erfahrungspunkte: 157 824

Nächstes Level: 195 661

  • Nachricht senden

9

Dienstag, 10. März 2015, 08:11

Also nur wenn du Autos anfässt? Egal welche Autos? Oder nur deine eigenen?
Uri Geller sucht solch Leute wie dich. :bandit: