Sie sind nicht angemeldet.

Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer
  • »Gresu« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 286 108

Nächstes Level: 300 073

  • Nachricht senden

1

Donnerstag, 5. Februar 2015, 22:53

Ich krieg die Tür nicht zu...

Moinsen Jungs,

Seit gestern habe ich folgendes Problem...

Und zwar wollte meinen Freundin gestern früh (ca. 0°C) los fahren... Auto kalt... Sie rief mich an Tür geht nicht mehr zu... Bis ich dann hoch bin und am Auto war sind so ca. 5-10 Minuten vergangen, Auto ist schon ein bisschen warm gelaufen... Bin ich an die Tür hab Sie zugeworfen und siehe da... Tür zu.

Heute Abend das Problem... Meine Freundin wollte von der Arbeit los fahren... Ging die Fahrertür nicht mehr auf... Auto kalt... Sie ist über Beifahrertür ins Auto, nach Hause und kam auch nur über Beifahrertür wieder raus. Ich hin zum Auto... Auto lauwarm... Fass an... Fahrertür auf :D

Jetzt das kuriose... Die Tür ging nicht mehr zu... Ich hab ihn noch 10 min weiter warm laufen lassen, aber nix...

Dann bin ich in die Wohnung um meine ADAC Karte zu holen und denk mir bevor ich da anrufe geh ich noch einmal zum Auto und probiers ... Siehe da... Auto zu...

Kann mir jemand vllt. was zu sagen... Lässt sich das schnell reparieren, weil ich nächste Woche wieder auf Montage bin und meine Freundin nicht mit nem Auto allein lassen will wo die Tür nicht mehr zu geht.

Schon mal vielen Dank im vorraus.

Gruß Gresu



Sent from my iPad using Tapatalk
Fährst du quer, siehst du mehr! :whistling:


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 28

Erfahrungspunkte: 180 725

Nächstes Level: 195 661

  • Nachricht senden

2

Donnerstag, 5. Februar 2015, 23:35

Habe vor paar Wochen das selbe Problem gehabt. habs ordentlich mit audi Türschloss Schmiermittel eingesprüht und gut ist.

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 237 049

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

3

Freitag, 6. Februar 2015, 04:04

Hab das gleiche Problem.. entweder ist das Fett der Schließmechanik durch die Kälte extrem zäh (evtl. sogar Feuchtigkeit eingelagert) oder schlicht weg durch Wasser in der Mechanik eingefroren.

Hab meines dann mit Druckluft ordenlich (so gut ich von Außen ran kam) in der Selbsthilfe ausgeblasen und dann mit Sprühfett (graphit) eingejaucht... bis jetzt gehts fehlerfrei.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 272 235

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Freitag, 6. Februar 2015, 05:17

Hatte ich auch da hilft über kurz oder lang nur neues Fett und Schloß ausbauen und reinigen oder halt gleich neu.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 237 049

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

5

Freitag, 6. Februar 2015, 05:39

Die Befürchtung habe ich auch.. beim Passi wars auch so.. im ersten Jahr wars ok.. im 2ten schlimmer als zuvor.. >_< :cursing:
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 165 481

Nächstes Level: 3 609 430

  • Nachricht senden

6

Freitag, 6. Februar 2015, 06:40

Bei mir hat damals auch nur der Austausch geholfen, danach war dann aber auch Ruhe


Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer
  • »Gresu« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 286 108

Nächstes Level: 300 073

  • Nachricht senden

7

Freitag, 6. Februar 2015, 08:42

ok... Also sollte es erst mal reichen wenn ich das noch mal Öle und dann, wenns nicht ganz so eisig ist, tauschen.


Sent from my iPad using Tapatalk
Fährst du quer, siehst du mehr! :whistling:

Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer
  • »Gresu« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 286 108

Nächstes Level: 300 073

  • Nachricht senden

8

Samstag, 7. Februar 2015, 12:36

Jetzt gehts erst mal wieder...

Reicht es eigentlich das Türschloss auszubauen und zu reinigen oder ist es doch besser gleich ein neues zu kaufen.


Sent from my iPad using Tapatalk
Fährst du quer, siehst du mehr! :whistling:

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 360 917

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

9

Samstag, 7. Februar 2015, 14:32

Wenn du es schon ausgebaut hast würde ich gleich ein neues rein machen. Weist ja ned wie lang es dann hält wenn du es reinigst. Im Schloss hast ja auch Abnutzung und Verschleiß
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl


musikus68

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vogt

Level: 16

Erfahrungspunkte: 9 907

Nächstes Level: 10 000

  • Nachricht senden

10

Mittwoch, 6. Januar 2016, 09:08

Hallo,

hatte das gleiche Problem jeweils bei Fahrer- & Beifahrertür. Hab ordentlich WD40 rein gesprüht, dann ging alles wieder. Der Aufwand hielt sich in Grenzen, das Ergebnis bestens.

Gruß vom Bodensee,
Robby

stiffman

Audi AS

  • »stiffman« ist männlich

Beiträge: 329

Fahrzeug: A6 4B 1.8 T Avant 2004

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Baden Württemberg

Level: 34

Erfahrungspunkte: 576 290

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

11

Mittwoch, 6. Januar 2016, 09:26

neues kaufen. un zwas original. kein dreck aus ebay.

meins hat a rumgespunnen, dann erstma wd40. - half nicht lange
dann bunsenbrenner ins auto gelegt ums schneller warm zu bekommen
dann ausgebaut schloss in die einzelteile zerlegt und komplett das alte fett raus- half nicht lange
dann 33 euro schloss bei ebay gekauft. - da spinnt jetz der microschalter, schloss schließt nicht mehr verkäufer eine riesenarschloch keine Rücknahme

die tage hol ich ein neues beim freundlichen- kostenpunkt mittlerweile nur 159,- letztes jahr noch etwas über 200

A6_Tom

Ewiger User

Beiträge: 24

Fahrzeug: A6 Variant 2,5 TDI 01/2004

EZ: 01/2004

MKB/GKB: BDG / FRF

Level: 18

Erfahrungspunkte: 15 829

Nächstes Level: 17 484

  • Nachricht senden

12

Samstag, 30. Januar 2016, 16:06

Hi, hab gerade das gleiche Problem auf der Beifahrerseite vorne. Tür schliesst mal und mal nicht. Also bin ich in die Werkstatt. Ich hab dann draußen auf den Meister gewartet und siehe da.... Vorführeffekt.... das sch... Ding ging wieder. Er hat dann WD40 reingesprüht zur Sicherheit meinte er. Drei Stunden später, das gleiche Problem wieder. Ich hatte noch ein Silikonspray da und hab das mal kräftig reingesprüht und siehe da... bis jetzt geht es !

Ein gebrauchtes Schloss beim Verwerter zu kaufen ist wohl nicht ratsam aber 160 Tacken beim Freundlichen finde ich etwas happig.

Ich werde mal abwarten und die Dose Silikonspray mal im Auto lassen.

GRUSS TOM


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 237 049

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

13

Montag, 1. Februar 2016, 20:20

Schließt nicht mechanisch (Verriegelung) oder nicht elektrisch (Motor) ??

In beiden Fällen ist es die Schlosseinheit. China-Nachbauten aus der eBucht würde ich meiden.. sind meist schneller wieder defekt wie man gucken kann...
Der betroffene Microschalter ist austauschbar.. wenn man einen hat der paßt.. soll welche bei Reichelt.de oder Conrad geben... habs aber selber nicht geprüft.

Meins ist dieses Jahr wieder eingefroren... jetzt kommt ein neues rein, original.. die 160€ muss ich eben in kauf nehmen wenns was gutes sein soll.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

1.8TAvant

Foren AS

  • »1.8TAvant« ist männlich

Beiträge: 59

Fahrzeug: Audi A6 4b 1.8T Avant

EZ: 2002

MKB/GKB: -/-

Wohnort: Eisenach

Level: 26

Erfahrungspunkte: 124 761

Nächstes Level: 125 609

  • Nachricht senden

14

Mittwoch, 10. Februar 2016, 10:16

Hallo Leute, bedenkt das WD40 eine Art Rostlöser ist und nur bedingt als Schmiermittel taugt. Also sollte euer Fangschloß einfrieren und die Tür somit nicht zu bleibt, dann müsst ihr das Fangschloß am besten ausbauen oder wenigstens im eingebauten Zustand versuchen von Schmutz und alten Fettrückständen zu reinigen. Dafür eignet sich WD40 recht gut. Danach würde ich aber zu einem Sprühfett greifen. Beim sprühen immer wieder mit einem Schraubendreher o.ä. den Fanghaken bewegen, damit auch überall Fett hin kommt

MfG


Gesendet von iPhone mit Tapatalk