Sie sind nicht angemeldet.

Moni

Anfänger

  • »Moni« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Allroad 2,5TDI.

EZ: 08/2000

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 532

Nächstes Level: 7 465

  • Nachricht senden

1

Freitag, 28. Februar 2014, 18:24

Kontrolllampe luftfahrwerk

Hallo zusammen!!!

Ich habe ein (hoffentlich kleines) Problem mit meinem 2000er. Allroad!
Die kontrollleuchte geht während der Fahrt dauerhaft an (kein Blinken) dann kann man ihn weder hoch noch runter fahren! Fehlerspeicher habe ich bereits 2x auslesen lassen:
0578 niveauregelung regelgrenze unterschritten
06EC unbekannter Fehler
0629 Abschaltung wegen zu hoher Temperatur - konnte angeblich nicht gelöscht werden.....

Dann war ich direkt bei audi:

01577 Abschaltung wegen übertemperatur-sporadisch
01400 regelgrenze unterschritten -sporadisch
01772 Signalleitung von Druckgeber-unplausibles Signal-sporadisch

Nach dem Besuch bei audi war auch ca. 80km Ruhe, bis eben?
Kennt jemand diese Fehlermeldungen?

Druck hält er, braucht aber relativ lange bis er ne stufe hoch gepumpt hat....
Die kontrolllampe ist auch nach einem Neustart noch kurzem Aufleuchten wieder aus und es funktioniert wieder?irgendwann geht es dann wieder an! Leider gibt es keine regelmäßigkeiten, Stufen variieren und Geschwindigkeit dementsprechend auch...

Vielen Dank für die Antworten....



Gesendet von meinem iPhone mit Tapatalk


Stadles

Silver User

  • »Stadles« ist männlich

Beiträge: 113

Fahrzeug: A6 4BH Allroad 2.5TDI V6 BAU 09/2004

EZ: 09/2004

MKB/GKB: BAU/EYJ

Verbrauch: Spritmonitor.de

Wohnort: Taiskirchen / Österreich

Level: 28

Erfahrungspunkte: 193 360

Nächstes Level: 195 661

  • Nachricht senden

2

Freitag, 28. Februar 2014, 18:33

Übertemperatur bezieht sich auf den Kompressor.
Wenn die Förderleistung sinkt läuft er lange und wir abgeschalten.
Aus Komfortgründen (Lärm) läuft der Kompressor nur während der Fahrt (außer die Anlage hat gar keinen Druck mehr und muss auf Fahrniveau gehoben werden), das würde erklären warum es während der Fahrt aufleuchtet. Es würde aber auch bedeuten, dass dein Kompressor sein Lebensende bald erreicht hat.


Sent from my iPhone using Tapatalk

Moni

Anfänger

  • »Moni« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Allroad 2,5TDI.

EZ: 08/2000

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 532

Nächstes Level: 7 465

  • Nachricht senden

3

Freitag, 28. Februar 2014, 18:44

Der ist laut Vorbesitzer noch kein Jahr alt....


Gesendet von meinem iPhone mit Tapatalk


Moni

Anfänger

  • »Moni« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Allroad 2,5TDI.

EZ: 08/2000

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 532

Nächstes Level: 7 465

  • Nachricht senden

4

Freitag, 28. Februar 2014, 18:45

Und es müsste ein dauerhaftes Problem sein oder?


Gesendet von meinem iPhone mit Tapatalk

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 438 815

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

5

Freitag, 28. Februar 2014, 19:22

Druck hält er, braucht aber relativ lange bis er ne stufe hoch gepumpt hat....
was ist wenn das System Luft verliert und somit lange regeln muss und die Pumpe überhitzt, sprich dann eben abschaltet. Also wäre ein Suche nach der Leckasche angesagt (Druckspeicher abdrücken)

  • »matze.malizia« ist männlich

Beiträge: 85

Fahrzeug: A6 4B Allroad

EZ: 200

MKB/GKB: -/-

Wohnort: Frankfurt am Main / Kyritz

Level: 30

Erfahrungspunkte: 260 314

Nächstes Level: 300 073

  • Nachricht senden

6

Freitag, 28. Februar 2014, 20:44

Genau...das problem liegt entweder am kompressor selbst, oder daran, dass er irgendwo luft verliert.

Aber nach einem jahr dürfte der eigentlich nicht übern jordan sein...von daher würde ich mal die bälge absuchen


Moni

Anfänger

  • »Moni« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Allroad 2,5TDI.

EZ: 08/2000

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 532

Nächstes Level: 7 465

  • Nachricht senden

7

Dienstag, 18. März 2014, 15:49

So ihr lieben.... Wir waren beim audipartner und haben den Fehler gefunden!
Also ein undichter luftbalg ist gewechselt worden, danach war die Grundeinstellung von der Niveauregulierung verstellt und deswegen hat der einfach nicht "verstanden" in welche Höhe er muss->Überhitzung!
Kompressor ist nicht kaputt!

Danke nochmal!
Lg


Gesendet von meinem iPhone mit Tapatalk

Moni

Anfänger

  • »Moni« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Allroad 2,5TDI.

EZ: 08/2000

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 532

Nächstes Level: 7 465

  • Nachricht senden

8

Montag, 31. März 2014, 08:52

Ich melde mich mal wieder zu Wort.....
Leider war das Problem nach zwei Tagen wieder da! Ihr hattet recht, er hat Luft verloren und Zwar aus einem überdrehten Gewinde im Ventilblock.... Teil ist jetzt ausgetauscht, außerdem war ein Sensor vorne defekt-sporadische Fehlermeldungen.....
Ich hoffe das war es jetzt endlich..... Vielleicht kann mir aber jemand von euch sagen, wann der Kompressor seine volle Leistung bringt, bzw wann er welchen Druck aufbaut?

Lg ud danke nochmal


Gesendet von meinem iPhone mit Tapatalk

Stadles

Silver User

  • »Stadles« ist männlich

Beiträge: 113

Fahrzeug: A6 4BH Allroad 2.5TDI V6 BAU 09/2004

EZ: 09/2004

MKB/GKB: BAU/EYJ

Verbrauch: Spritmonitor.de

Wohnort: Taiskirchen / Österreich

Level: 28

Erfahrungspunkte: 193 360

Nächstes Level: 195 661

  • Nachricht senden

9

Montag, 31. März 2014, 11:28

Ich denke er arbeitet immer mit Maximalspannung. Und die maximale Leistung wird er vermutlich knapp vor erreichen des Maximaldrucks aufnehmen ...
Fülldruck ist ~13 bar wenn ich mich recht erinnere (im Kessel)


Sent from my iPhone using Tapatalk