Sie sind nicht angemeldet.

Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

1

Samstag, 28. Dezember 2013, 15:12

LED Rückleuchten lassen ZV permanent verriegeln

Hi There,

wie angekündigt habe ich mir gestern die tollen LED Rückleuchten eingebaut,
heute morgen wollte ich dann die erste Fahrt mit den neuen Lämpchen antreten.

Hier ging der Fehler bereits los,
die Zentralverriegelung schließt permanent ab,
sowie ich den Wagen aufmache, geht die ZV sofort wieder runter.
Hin und wieder hält es sogar zwei Minuten,
wenn man einigermaßen schnell ist, kann man die Tür öffnen, bevor die ZV sie wieder verriegelt.
Auch im Anschluss hört man wie die ZV ständig versucht zu verriegeln,
dabei ist sie ja bereits verschlossen (auch während der Fahrt).

Ich habe noch mal die Stecker abgesteckt, wieder drauf geklemmt - keine Besserung.
Eben bin ich rund 30km nach Hause gefahren, samt Boxentop bei Rewe,
hier traten keine Fehler auf.

Ich kann nicht wirklich etwas logisches von der Beleuchtung mit der ZV verbinden,
außer dem Blinksignal - gibt es hier etwas das beachtet werden/angelernt werden muss?

Wäre für eure Hilfe dankbar,
ansonsten gehen die Chinaböller zurück nach Taiwan!

Übrigens, es handelt sich dabei um dieses tolle Modell:




Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Johninho« (28. Dezember 2013, 16:26)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baazi (02.01.2014)


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 29. Dezember 2013, 08:00

Keiner eine Idee? :huh:

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 198 180

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Sonntag, 29. Dezember 2013, 08:07

Den Zusammenhang mit den RL versteh ich auch nicht ganz, hast du denn die Originalen mal wieder angeschlossen um zu gucken obs dann wieder weg ist?
Nicht das es einfach ein dummer zufall war und du zeitgleich ein Problem mit der ZV bekommen hast


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 29. Dezember 2013, 08:57

In der Hoffnung es gäbe vielleicht eine Lösung habe ich sie lediglich abgeschlossen und dann ein paar mal ver- und entriegelt, ohne Probleme...

M4A1_79

Audi AS

  • »M4A1_79« ist männlich
  • »M4A1_79« ist ein verifizierter Benutzer

Beiträge: 287

Fahrzeug: VW Passat Alltrack / Ehemals A6 4F2 3.0 TDI Quattro 10/2008 MJ08

EZ: 03.2014

MKB/GKB: ehemals ASB/k.A.

Wohnort: Bei Würzburg

Level: 32

Erfahrungspunkte: 419 574

Nächstes Level: 453 790

Danksagungen: 0 / 3

  • Nachricht senden

5

Sonntag, 29. Dezember 2013, 09:06

Ich denke mal, das es was mit den Widerständen zu tun hat. Ich könnt mir gut vorstellen, das der CANBus ein falsches Signal abbekommt, weil der Widerstand der Rücklichter nicht exakt passt.

Da ich aber nicht die Canbus-Signale in ausführlicher Form vorliegen habe, ist es eine reine Glückssache, den passenden Wert zu finden, indem man die Spannung am org. Rücklicht mit dem, was du da hast vergleichst.
Die Frage ist, will man sich die Arbeit machen...

Gruß
florian

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 198 180

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

6

Sonntag, 29. Dezember 2013, 09:27

Wenn du die Lampen neu hast würd ich die einfach mal Umtauschen.
Es gibt ja genug Leute mit den Lampen ohne Probleme. Vielleicht stimmt ja was nicht mit deinen


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

7

Sonntag, 29. Dezember 2013, 11:18

Ja eben, diese Lampen sollen doch nach einem halben Jahrzehnt ohne Fehler laufen, wäre natürlich total ärgerlich - ich habe denen bereits geschrieben, denke mal das ich die morgen auf Retour schicke.
Die Arbeit das auszumessen will ich mir natürlich nicht machen :rolleyes:
Hachja...immer ich! :whistling:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 665 191

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

8

Sonntag, 29. Dezember 2013, 11:23

anders als das was Flo geschrieben hat fällt mir auch nicht ein.

Aber schick sehen se schon aus ;-)
Wäre ärgerlich wenns nicht klappt. Versuch eben die einfach mal umzutauschen

klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 319 398

Nächstes Level: 369 628

  • Nachricht senden

9

Sonntag, 29. Dezember 2013, 12:26

habe die gleichen rückleuchten und noch nie irgend welche probleme gehabt.


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 29. Dezember 2013, 18:51

So, also - gestern auf dem Weg nach Hause (es hatte zuvor die Nacht durchgeregnet) gab es ja keine Probleme,
auch mit Halt beim Rewe Markt.

Heute selbe Strecke gefahren, ca. 2x25-30km - ohne Probleme (kein Regen) - womöglich sind die Teile undicht?
Dabei machten die Gummidichtungen einen vertrauenswürdigen Eindruck... :rolleyes:

Shomi CH

Foren AS

  • »Shomi CH« ist männlich

Beiträge: 58

Fahrzeug: Audi A6 4B Avant 2.8 V6 Frontantriebler

EZ: 01.06.1999

MKB/GKB: AQD MotorKB // Getriebe, 5gang Manuel

Wohnort: Schweiz / Aarau

Level: 25

Erfahrungspunkte: 79 493

Nächstes Level: 100 000

  • Nachricht senden

11

Montag, 30. Dezember 2013, 00:46

Dein Problem Hielt mich die ganze nacht fast auf, und ich leste sehr viel nach im So Wirds gemacht buch, doch viel schlauer wurde ich nicht was dein Problem bettifft

Das einzige was ich mir vorstelle/vermute ist, das die LED Leuchten einen Falschen Wiederstand haben.

Wenn du dein Auto aufschliesst, dann Blinken alle Blinker kurz. Sprich die Zentralveriegelung hat Kontakt mit dem Relais der Blinkanlage.

Wenn durch einen Fehlerhaften impuls/falschen wiederstand vom LED Rückleuchten zu den Relais kommt, und die Relais durch diesen Impuls den Strom weiter an die Zentralverieglung leitet -> sprich dadurch wierd die Zentralverieglung aktiviert.

Das ist das einzige was ich mir Vorstelle und Vermute was es sein kann.

Gruss Shomi

Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

12

Montag, 30. Dezember 2013, 10:10

Hi Shomi,

Danke für deinen Beitrag. Ich sagte ja bereits, dass Blinksignal ist der einzige Zusammenhang!
Was mich wundert, seit nun 48 Stunden gibt es keine Probleme!
Merkwürdig...womöglich doch Feuchtigkeit eingedrunden?
Am besten (Nummer Sicher) wäre wohl, die Leuchten einmal zu tauschen,
die neuen selber noch mal verdichten/versiegeln und dann dann mal abwarten und Tee trinken... <img src="wcf/images/smilies/annoyed.png" alt="


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 2. Januar 2014, 18:11

*Update*

Gestern habe ich den Wagen gewaschen,
volle Kanne.

Das Problem trat seit dem einen Mal nicht mehr auf,
auch hat es die ganze Nacht geregnet.

Womöglich waren die Dichtungen noch nicht in Form,
direkt nach dem Einbau?
Immerhin hat es auch in der Einbau-Nach geregnet,
der Wagen stand draußen.

?(

Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

14

Donnerstag, 2. Januar 2014, 20:28

Habe auch LED Rückleuchten ersteigert.
Sehen zwar auf den ersten Blick gut aus, aber wie die die Zulassung bekommen haben, ist fraglich. Die "Standlicht" LEDs sind kaum zu sehen, dagegen leuchten die Kennzeichenleuchten viel doller.

Dazu kamen die ganze Zeit fehlermeldungen wegen Bremslicht und ABS Fehlerlampe ging an. Die Automatik hat auch gefühlt anders geschaltet/reagiert.
Nachdem ich die orig. Rückleuchten eingebaut habe, ist das ganze Mäusekino wieder weg und alles bestens.
Siehe ältere Themen hier, früher war das offensichtlich bekannt.
Meine Rückleuchten, ca. 150€ in der bucht, sind frei von FIS fehlern lt. Hersteller/Verkäufer.
Wie gesagt, seit dem einen Mal kommt auch nichts mehr.
Meine sind im Stand volle Pulle, sieht sehr gut aus.
Werde in meinem Willkommens-Thread gleich mal neue Bilder posten.

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 198 180

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

15

Donnerstag, 2. Januar 2014, 22:46

Ich fahr meine LED Rückleuchten auch ohne Probleme


HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 235 605

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

16

Donnerstag, 2. Januar 2014, 23:11

ich hab meine vor ca 5 jahren von in.pro neu gekauft, ohne wiederstände, habe das bremslicht und das rücklicht im lkg auf masse gelegt, keine probleme gehabt. das mit den wiederständen kann ich mir eigentlich nicht vorstellen, da die blinker exakt die selben sind wie in der orginalen rückleuchte und somit auch keine wiederstände haben, es kann natürlich auch ein kurzschluss in der rückleuchte sein, ich würde die sicherheitshalber mal zurückschicken.
meine sind seit dem kauf dicht, verflucht hell und voll funktionstüchtig.
ich persönlich glaube eher an schlechter verarbeitung als an die wiederstände, denn selbst ohne blinkerbirne funzt die zv normal. vieleicht hilft es ja zu wissen das die zv massegesteuert ist. die blinkerquitierung kann die zv nicht ansteuern. mit led blinkern gibts da übrigends auch keine probleme ob mit oder ohne wiederstände.
blinkt er denn auch ständig beim abschließen?

Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

17

Donnerstag, 2. Januar 2014, 23:49

er blinkt und blinkte auch zu Zeiten des Fehlers nur 1x, wie gewohnt. Hat aber dann mehrfach verriegelt. Während der Fahrt war es nur 1-2x,
denke auch es ist das beste die noch einmal zu tauschen - wobei ich fast schon an meine Theorie oben glaube, die werden in der 1. Nacht nicht richtig dicht gewesen sein.
Dabei ist selbst die Fassung für Blinker gummi gedichtet...

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 235 605

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

18

Donnerstag, 2. Januar 2014, 23:58

ist die zv orginal?


Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

19

Freitag, 3. Januar 2014, 08:18

Ja, ist sie.

Johninho

Silver User

  • »Johninho« ist männlich
  • »Johninho« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 4B 1.8T

EZ: 1998

MKB/GKB: AEB

Wohnort: Hamburg

Level: 27

Erfahrungspunkte: 151 830

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

20

Dienstag, 7. Januar 2014, 21:27

So, der Fehler ist wieder da - aber: er hat Gestalt angenommen.
Nun verriegelt die ZV nur nach dem zünden...ob es doch ggf. die ZV an sich ist? X(