Sie sind nicht angemeldet.

Rudi

A6-Prinz

  • »Rudi« ist der Autor dieses Themas

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 533 740

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

1

Sonntag, 30. April 2006, 15:39

Ich will neue Bremsen

Da ich jetzt die *** voll hab von den jetzigen 312x25 Bremsen und ich warscheinlich neue Radnaben, Scheiben und Beläge brauche (nach 5000km mit Zimmermann), möchte ich mir gleich eine bessere Bremse einbauen, komplett so bis 1000€.

Hat jemand ne Idee wo ich sowas herbekomme und was ich noch für Teile brauche. (bei Eb** ist gerade ne kommplette Bremsanlage vom S4 Bj2005 drin für 500€, sieht allerdings wie eine 1Kolben Bremse aus :?: )
Audi A6 Avant 3.0 Mein Album


Beiträge: 604

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Göttingen Speedbike: GSX-R1000 Farbe: blackblue/gold 38cm Akra ;-)

Level: 42

Erfahrungspunkte: 2 791 182

Nächstes Level: 3 025 107

  • Nachricht senden

2

Sonntag, 30. April 2006, 19:48

kuk MAL bei ebay nach ner rs6 bremse durch, vor ein paar tagen war da was drinne und die bremse war kompl und mit bildern müsste noch paar tage laufen......


steve
POWER is nothing, without quattro ...!

***aber fahre momentan ne dunkelschwarze heckschleuder w211 270cdi & versuche die ganzen Nm momentan von vorn nach hinten und das ganze wiederum von hinten dann noch heil nach vorn ganz in die fahrtrichtung zu bekommen ;-) ,nixmehr quattro :-(

Rudi

A6-Prinz

  • »Rudi« ist der Autor dieses Themas

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 533 740

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

3

Sonntag, 30. April 2006, 20:32

Hab MAL bei ebay gesucht aber nix gescheites gefunden.

ABER das hier entdeckt. hmmmm???
Ebay Link
Audi A6 Avant 3.0 Mein Album


Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 30

Erfahrungspunkte: 258 220

Nächstes Level: 300 073

  • Nachricht senden

4

Freitag, 5. Mai 2006, 09:27

Bremsen

:? Sind die Bremsen schon nach 5000 km abgefahren :?: oder bist du einfach nicht zufrieden mit dem Bremsen ? :?

Beiträge: 331

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Aarberg

Level: 39

Erfahrungspunkte: 1 474 631

Nächstes Level: 1 757 916

  • Nachricht senden

5

Montag, 8. Mai 2006, 07:41

Nur 5000 km? Das ist doch nicht möglich oder?

borrstel

Audi AS

Beiträge: 326

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 70378 Stuttgart

Level: 38

Erfahrungspunkte: 1 395 633

Nächstes Level: 1 460 206

  • Nachricht senden

6

Dienstag, 28. November 2006, 12:28

Servus,

da mein alter Audi A3 auch Zimmermann-Scheiben hatte und das Nassbremsverhalten sehr gut war, möchte ich mir auf dem 4B wieder welche holen... zumindest vorne.
Meine dazu benutzten Ferodo-Beläge (rot) haben gequietscht wie die Hölle. Auch eine Nachjustierung brachte nix.

1.) Welche Beläge empfehlt ihr in Verbindung mit Zimmermann-Scheiben ? Sollen nicht quietschen, und wenn möglich rot sein... denn:

2.) Möchte ich mir die Bremssättel wieder rot lackieren... kann man selber als Quasi-Laie die Sättel demontieren oder besser im montierten Zustand lackieren ? (Hab ich beim A3 auch gemacht).

3.) Welche Bremsscheibengröße hab ich eigentlich... 288er oder 312er ? Wo finde ich das raus ? Meine Daten: HSN 0588 TSN 800, Bj. 06/2003, 2.5 TDi, 120 kW
A6 Avant 2.5 TDI 120 kW EZ 06/03 atlasgrau, 8x18-ET43-S-line, S6Türleisten in Wagenfarbe, 30mm Spurverbr. HA, RS6-DKS


Freitag

Routinier

Beiträge: 530

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Borken

Level: 41

Erfahrungspunkte: 2 293 285

Nächstes Level: 2 530 022

  • Nachricht senden

7

Dienstag, 28. November 2006, 13:05

Ich habe die Green Stuff montiert und rot angemalt. Bin super zufrieden. kein quitschen.
Gruß Freitag

Alles was man sich vorstellen kann, ist real.
Pablo Picasso


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 796 806

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

8

Dienstag, 28. November 2006, 14:20

@Rudiraser
Wie hast Du Dein Bremsenproblem denn mittlerweile gelöst ??
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Rudi

A6-Prinz

  • »Rudi« ist der Autor dieses Themas

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 533 740

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

9

Dienstag, 28. November 2006, 17:00

Ja, alles prima.

Koppelstangen getauscht, die Radnabe mit nem Winkelschleifer blitzblank gebürstet. Jetzt ist alles ok.



Danke der Nachfrage.



Rudi
Audi A6 Avant 3.0 Mein Album


A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 44

Erfahrungspunkte: 4 253 887

Nächstes Level: 4 297 834

  • Nachricht senden

10

Dienstag, 28. November 2006, 18:31

Siehste @ Rudi,kleine Ursache große Wirkung.
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992

borrstel

Audi AS

Beiträge: 326

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 70378 Stuttgart

Level: 38

Erfahrungspunkte: 1 395 633

Nächstes Level: 1 460 206

  • Nachricht senden

11

Dienstag, 28. November 2006, 19:14

ähm... kann mir jemand bitte Auskunft geben ? Danggöööö...
A6 Avant 2.5 TDI 120 kW EZ 06/03 atlasgrau, 8x18-ET43-S-line, S6Türleisten in Wagenfarbe, 30mm Spurverbr. HA, RS6-DKS

Rudi

A6-Prinz

  • »Rudi« ist der Autor dieses Themas

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 533 740

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

12

Dienstag, 28. November 2006, 19:47

Hatte mir Zimmermänner, ATE Beläge und Stahlflex Leitungen eingebaut.

Nach 3000km ein Rubbeln in der Bremse und ging nicht wieder weg. Dachte erst, daß die Scheiben verzogen sind. Scheiben kontrolliert, nix verzogen.
Also Radnabe im Arsch, gemessen, alles Io.

Na dann halt Koppelstangen. Hab sie dann kontrolliert, schien alles ok zu sein. Habse trotzdem getauscht. Am gleichen Abend nochmal den Winkelschleifer mit nem Stahlbürstenaufsatz gezückt und die Radnabe "poliert" nochmal Ceramik Spray rauf und wieder "poliert".

Seit diesem Tag und weiteren 10Tkm ist alles in bester Ordnung.
Audi A6 Avant 3.0 Mein Album

Lesezeichen: