Sie sind nicht angemeldet.

Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 236

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

1

Samstag, 3. August 2013, 20:31

Quietschen beim Lenken // NEUE SYMPTOME - 18.8.

Hallo,

mir ist vorhin aufgefallen, das wenn ich die Lenkung fast komplett einschlage, es anfängt zu qietschen. nicht laut aber etwas, ist das normal? Öl sollte genug drauf sein, vor etwa 3 Monaten wars noch bei Maximum.

Kann es der Keilriemen sein? Der muss eh bald neu (weiß nicht wie alt der schon ist, und ich fahre den Wagen bereits rund 2 Jahre.).

Wäre über Hilfe sehr dankbar.

Liebe Grüße
Sebastian

P.S. Wenn ich Rückwärtsfahre, dann in den ersten schalte und anfahre knackt es vorne manchmal gewaltig, woran kann das liegen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Helix3387« (18. August 2013, 11:43) aus folgendem Grund: Rechtschreibung korrigiert



Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 236

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 5. August 2013, 19:04

push - keiner ne idee?

E-WoK

Audi AS

  • »E-WoK« ist männlich

Beiträge: 260

Fahrzeug: A6 4B Avant 2.4 V6 quattro 08/1999

EZ: 03.08.1999

MKB/GKB: ARJ/---

Verbrauch: Spritmonitor.de

Wohnort: Hannover

Level: 34

Erfahrungspunkte: 646 388

Nächstes Level: 677 567

Danksagungen: 1 / 4

  • Nachricht senden

3

Dienstag, 6. August 2013, 16:43

Antriebswellenmanschetten auf Risse geprüft?
A6 Avant 2.4 quattro 121 kW BJ.99


Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 236

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 6. August 2013, 17:15

Ja also beide Antriebswellengelnke sind neu gekommen, bei einer ist aber die gro0e Schelle abgeflogen (war nur eine von diesen billigen) und ich habs erst gemerkt als die ganze Felge schon voll war.. hab dann neues Fett rein und ne Richtige Öttinger Schelle drum, seit dem ist es dicht, hab nur die vermutung das das Gelnk Schmutz abbekommen hat und nun das neue Gelenk hin ist. :-/

mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 219 598

Nächstes Level: 242 754

  • Nachricht senden

5

Dienstag, 6. August 2013, 18:02

Hatte ich damals beim A4 2.8.

Da wars die Pumpe.

Müsste bei Deinem A6 ähnlich sein.

Die sitzt oben Mittig auf dem Motor bei Dir , oder ?
Trust me ... I´m the Doctor ...

E-WoK

Audi AS

  • »E-WoK« ist männlich

Beiträge: 260

Fahrzeug: A6 4B Avant 2.4 V6 quattro 08/1999

EZ: 03.08.1999

MKB/GKB: ARJ/---

Verbrauch: Spritmonitor.de

Wohnort: Hannover

Level: 34

Erfahrungspunkte: 646 388

Nächstes Level: 677 567

Danksagungen: 1 / 4

  • Nachricht senden

6

Dienstag, 6. August 2013, 19:03

P.S. Wenn ich Rückwärtsfahre, dann in den ersten schalte und anfahre knackt es vorne manchmal gewaltig, woran kann das liegen?


Genau das habe ich bei mir auch. Ich bilde mir ein, dass es von vorne links kommt. Nachdem ich nun die Querlenker samt Fahrwerk gewechselt habe, bleibt fast nur noch die Antriebswelle.
A6 Avant 2.4 quattro 121 kW BJ.99


  • »A6Bit27Quattro« ist männlich

Beiträge: 437

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 931 928

Nächstes Level: 1 000 000

  • Nachricht senden

7

Dienstag, 6. August 2013, 19:17

is die servopumpe weil wenn du an den endanschlag kommst sie dann gegen das druckbegrenzungsventil pumpt und auf volle last geht
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 236

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

8

Samstag, 10. August 2013, 08:38

Moin, danke für eure Antworten! Also das Geräusch ist anscheinend nur manchmal da, jetzt seit 2 Tagen nicht mehr gehört.

Aber mir ist gestern etwas anderes aufgefallen, habe mal nach dem Servo Öl geschaut und es ist gut ein cm über der MAX makierung, wie kann das sein? Ich bin der festen Überzeugung, dass als ich das letzte mal geschaut habe es nen mm unter MAX war. Hat jemand eine Erklärung für das Phänomen?

Liebe Grüße
Sebastian

Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 236

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

9

Sonntag, 18. August 2013, 11:42

Hallo ihr lieben,

also das quitschen ist noch da. Folgendermaßen kommt es dazu:

Wenn ich eine längere Strecke gefahren bin (30 km) hin und wieder auch früher. Im puren gerade aus Lauf kommt es nicht. Es kommt dann nur wenn ich das Lenkrad rund 2 cm nach links oder rechts einschlage und die Position halte! Also kommt es nicht direkt beim lenken.

Es kommt aber nicht immer, also klappt der Feldversuch nicht immer.

Wenn ich dann (also wenn es quitscht / reibt was auch immer) kurz die Bremse antippe, ist es weg. Wie kann das sein? Ein bekannter hatte die Vermutung das die Breme nicht richtig löst?

Bremsflüssigkeit ist genug drauf, Servo macht auch keine Geräusche. Es kommt von vorne rechts. Und es ist so ein "schleifendes" quitschen.

Als ich die Bremsen neu gemacht habe vorne, habe ich die Beläge und die "schwierigen Ecken" mit Kupferpaste behandelt.


Wäre super wenn mur jemand weiter helfen könnte.


Liebe Grüße
Sebastian

P.S. Antriebswellenaußengelenk hatte ich zu erst in Verdacht, hatten wir gestern draußen, das läuft wunderbar leicht und frei (ist auch erst 12 Wochen drin).


GSteven

Audi AS

Beiträge: 283

Fahrzeug: A6 Avant 1.8T

EZ: 11/99

MKB/GKB: ANB

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 36

Erfahrungspunkte: 946 270

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 18. August 2013, 13:11

Ich würde sagen es liegt am Bremsbelag! Hatte ich auch schon so ähnlich, da hatte die klammer des inneren Belags zuviel Spiel und hat Geräusche verursacht. Beim Bremse antippen war Ruhe.

Gesendet von meinem GT-I9505