Sie sind nicht angemeldet.

ghost1986MD

Anfänger

  • »ghost1986MD« ist männlich
  • »ghost1986MD« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2,5 TDI (132Kw)

EZ: 2004

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 17

Erfahrungspunkte: 10 962

Nächstes Level: 13 278

  • Nachricht senden

1

Donnerstag, 13. Juni 2013, 17:21

Problem mit Schrauben von Spurverbreiterung (H&R)

SO Hallo alle Zusammen.

Habe da ein nur ein Kleines Problem. Also mal von anfang an:
Habe gestern endlich meine H&R Trak+ Spurverbreiterung bekommen, mit 30mm je achse, durchstecksystem, so Schrauben sind lang genug.
Platte passt auf Achse und auch an der Felge, Nur bekomme ich die Felge nicht fest, weil die schrauben schon anscheint zu früh fest gehen.
Der Dicke hat jetzt 135.000Km gelaufen mit den Alten Schrauben die immer verbaut sind auch im Winter.
Frage ist halt was ich falsch mache. Denn ich glaube nicht das H&R da falsche schrauben reinpackt.
Brauche nur paar tipps.


mugge

Foren AS

  • »mugge« ist männlich

Beiträge: 66

Fahrzeug: A6 3.2 S-Line

EZ: 2007

MKB/GKB: AUK-/- GMV

Level: 26

Erfahrungspunkte: 124 400

Nächstes Level: 125 609

  • Nachricht senden

2

Donnerstag, 13. Juni 2013, 18:42

Schau mal nach ob die Schrauben nicht doch zu lang sind, sie sollten wenn Du sie durch die Felge + Spurplatte steckst noch ca. 10mm hinten rausschauen. Falls es aber von der länge her paßt dann schneide das Gewinde in der Radnabe ein paar umdrehungen mit einem geeigneten Gewindeschneider nach aber vorsichtig das Dir der Gewindeschneider nicht abreist.

ghost1986MD

Anfänger

  • »ghost1986MD« ist männlich
  • »ghost1986MD« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2,5 TDI (132Kw)

EZ: 2004

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 17

Erfahrungspunkte: 10 962

Nächstes Level: 13 278

  • Nachricht senden

3

Freitag, 14. Juni 2013, 14:19

Felge + Platte und hinten schaun noch 20mm schraube raus. In der Einbau anleitung steht ja drin das 11mm tragendes gewinde sein soll, dann bleiben noch 9mm über. Das kann doch aber kein problem sein. Gewindebohrer kauf ich mir morgen.


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 130 660

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

4

Freitag, 14. Juni 2013, 14:43

Ich würde da erstmal wd40 reinsprühen das Gewinde wird sicher angesammelt sein im hinteren Bereich oder? Wenn da zuviel Dreck ist, zieht die Schraube natürlich auch an. Bekommst denn die originalen Schrauben rein, so das sie hinten raus schauen??


- Gesendet mit iPhone & Tapatalk -

ghost1986MD

Anfänger

  • »ghost1986MD« ist männlich
  • »ghost1986MD« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2,5 TDI (132Kw)

EZ: 2004

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 17

Erfahrungspunkte: 10 962

Nächstes Level: 13 278

  • Nachricht senden

5

Freitag, 14. Juni 2013, 19:25


Ich würde da erstmal wd40 reinsprühen das Gewinde wird sicher angesammelt sein im hinteren Bereich oder?
Danke für den Tipp. Insgeamt gesehen sollte also alles hinhauen wenn ich das Gewinde frei bekomme. Nun gut mit den Tipps kanns nur noch klappen, und wenns nicht klappt muss der Gewindebohrer ran.